Vibracion cuando acelero

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Alejandro1966, 5 Sep 2005.

  1. Hola, voy a intentar explicar que es lo que me sucede para saber si es normal o no, por ejemplo, yendo a 80 km/h y queres sobrepasar un coche o acelerar por simple diversion:) , cuando apreto el acelerador a fondo en cuarta o quinta el coche acelera creo que bastante bien, pero noto como un temblequeo o vibracion al comienzo que se quita apenas logro un poco de aceleracion, pregunto esto ya que el coche no tiene problemas de turbo ni de cauda, ya que me lo han probado y tambien lo he comprobado haciendo lo qeu he leido aca mismo, eso del consumo que siempre en las 4 primeras marchas vaya a tope cuando aceleras. uhh, puse un punto al final de la frase, al fin!! Lo unico que se me ocurre es que pueda ser inyectores sucios . Desde ya muchas gracias por sus respuestas.
  2. BRUBEIKER

    BRUBEIKER Guest

    No será que vas a muy pocas vueltas cuando empiezas a acelerar??

    Un saludo
  3. Si puede ser, pero como me paso en quinta marcha, lo probe en cuarta marcha y tambien me hace lo mismo, saludos
  4. Yo pensaba que podia ser inyectores sucios o mala calidad del gasoil u otra cosa , no que fuera algo normal a bajas revoluciones
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Prueba a echarle un limpia-inyectores para empezar.
  6. jmorales

    jmorales Forista

    Registrado:
    30 Mar 2004
    Mensajes:
    1.270
    Me Gusta:
    8
    Ubicación:
    Madrid
  7. Hola JMORALES, lei el post que me dijiste, pero creo que lo mio es un poco diferente, es una vibracion muy corta ( si tuviera te diria que algo asi como carburador sucio ) cuando acelero desde los 80 o 90 km a fondo para sobrepasar otro coche por 2 segundos me hace esa vibracion que yo la siento en el pedal del acelerador y apenas es perceptible en el piso del coche, hoy voy a probar a ponerle limpiainyectores como me comento Fer316 y luego te aviso si se fue el problema o persiste, saludos y gracias por tu respuesta
  8. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.022
    Me Gusta:
    208
    Ubicación:
    Valladolid / León
    Yo tengo una posible hipótesis... Si el coche tiene muchos kilómetros puede ser un problema de acumulación de carbonilla, ésta se deposita justo donde dosifica el inyector y actúa como una "esponja", cuando comienzas a acelerar, notas que durante unos instantes (hasta que se "empapa" y se satura esta mini esponja de gasoil) notas que el coche tarda en acelerar. Esto suele llevar emparejado el que los inyectores estén sucios y agraven el problema. En ocasiones como bien te indica Fer, limpiandolos se mejora ese caudal, disminuyendo este efecto, pero a veces no es suficiente y habría que limpiar la carbonilla.
    Suerte!
    ¿eres de Uruguay...? Vaya! tenemos foreros internacionales!!
  9. Hola TNT, ya puse los limpia inyectores, luego les cuento si mejoro en algo, y te cuento que si, de Uruguay, bien lejos de ustedes , apenas pueda colocarle un motor fuera de borda los voy a visitar jajajaj, y de paso se lo llevo a Fer316 para que me revise todo el coche :descojon: , un abrazo bien grande desde el otro lado del charco :)
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    :D :D :D
    Lo mismo te deseo Alejandro,;-).
  11. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.022
    Me Gusta:
    208
    Ubicación:
    Valladolid / León
    Un abrazo desde España y cuando vengas con tu fuera-borda, cuenta con que nosostros pagamos las cañas...

Compartir esta página