Vibración O Alineado

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por XMUSACH, 5 Mar 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. XMUSACH

    XMUSACH Guest

    He Cambiado Los Neumaticos Y Despues De Algunos Problemas Con Las Vibraciones , Acabamos Por Equilibrar Con Las Ruedas Puestas, Solo Las De Delante. Ahora Estoy Comprobando Que El Coche Se Va Un Poco Hacia La Derecha Y El Volante En Recto Queda Un Poco Ladeado A La Izquierda, Se Tiene Que Ir Rectificando Para Ir Completamente Recto. Puede Ser Del Equilibrado O Pude Ser Tema Suspensió O Neumaticos Defectuosos. Las Neumaticos Son Michelin , ( Velocidad V).
    Gracias.
  2. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Hola

    .

    Hola a mi eso me pasa porque mis neumaticos estan un poco escalonados debiedo a los problemas de suspensión que he tenido. Tiene pinta de ser de alineación lo tuyo. Llevao a un taller especializado en alineación nuestros coches son dificiles de alinear y no todo el mundo sabe. Partimos de la base de que los neumaticos son nuevos y de qeu los silentblocks estan en buen estado. En fin, si ya no hay vibraciones es la alineación casi seguro. Saludos.
  3. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Pues ya que has abierto este post,no abrire otro para mi caso, ya que es mas o menos lo mismo,pues mi coche, un 525i e34, le cambie las llantas y los neumaticos(son los mismos numeros,quiero decir,perfil codigos y demas),las equilibraron,y ahora cuendo lo pongo a 100km/h le da por vibrar,y cuando pasas a 110km/h se acaba la vibracion,que podria ser?



    Pd:si creeis que tengo que abrir un nuevo tema,lo decis y borro este.

    Un saludo!
  4. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Hola

    Ni idea lo que esta claro es que no es normal. Pueden ser los silentblocks o alguna pieza defectuosa. Ciao
  5. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    silenbloc de suspension, bujes torcidos, discos alaveados, -......
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por lo que comentas esta mal alineado.
  7. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    fer,por lo que comento yo,o lo que comenta el autor del hilo?
  8. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Si se te va hacia un lado, lo primero es comprobar la presión de los neumáticos. Siempre se irá para el lado del neumático con menos presión.

    Si la presión es correcta es tema de alineación. No tiene nada que ver con el tema de equilibrado.

    El tema del volante que no va recto es un tema independiente de lo anterior, simplemente que te lo centren.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Es para el autor del post,XMUSACH,;-).


    En cuanto a lo tuyo,podria ser de equilibrado,pero tambien de alguna peqeuña holgura en el eje delantero.
  10. XMUSACH

    XMUSACH Guest

    las presiones estan revisadas , las he mirado en frio, es correcto?.
    la desviación la he empezado ha notar cuando he cambiado las ruedas , es casualidad? o con los neumaticos usados el coche estaba adaptado al desgaste.
    revisaré amortiguación , he visto que el del lado izquierdo pierde un poco de líquido. puede estar relacionado? , si está correcta la suspensión pasaremos a alinear.
    gracias.
  11. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Sí, la presión se comprueba en frío. Pues entonces tiene que ser tema de alineado.

    Pues en principio las ruedas por sí solas no pueden ser la causa de la desviación. Si tienes mal la alineación no tiene nada que ver con las ruedas, se regula en las barras de la dirección, una cota mal de convergencia es la que ocasiona la desviación.

    Porqueeee, supongo que no se te quedará algo agarrotada una pinza de freno...

    Si tienes un amortiguador manchado es que está reventado y pierde el aceite. Lo primero es cambiar amortiguadores entonces.
  12. sebasnet

    sebasnet En Practicas

    Registrado:
    31 Jul 2004
    Mensajes:
    592
    Me Gusta:
    0
    Ubicación:
    Madrid
    Me uno a este post ya que tengo un problema similar.
    Los neumaticos de mi coche estaban gastados y decidi ponerselos nuevos 205/65/15, en ciudad a bajas velocidades marchaba bien, pero en carretera entre 80 y 85 km/h me vibraba como una batidora, cosa que antes no hacia.
    Supuse un mal equilibrado de ruedas pero antes de ir a equilibrarlas como me las rajaron volvi a montar neumaticos nuevos, mismo problema entre 80 y 90 km/h a bailar...
    ¿Equilibrado en el coche o paralelo? ¿Como es que antes con ruedas gastadas iba de lujo y ahora me sacude como un coktail?
  13. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Una alineación incorrecta no es causa de vibraciones.
  14. DDS

    DDS En Practicas

    Registrado:
    5 Mar 2006
    Mensajes:
    717
    Me Gusta:
    1
    Ubicación:
    Almería
    Sebas eso tiene pinta de mal equilibrado, si fuera alineacion mal el coche tenderia a desviarse hacia un lado
  15. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Sí, o bien un mal desgaste de neumáticos.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página