vibraciones a 100

Tema en 'Moteros BMW FAQ Club' iniciado por azkarro, 16 Jul 2006.

  1. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa
    bueno, ya he estrenado la moto y he notado ke a unos 100km/h (a mas velocidad creo ke no) si suelto el manillar vibra supongo ke sera ke esta sin ekilibrar la rueda no? espero ke sea la de delante ke la tengo ke cambiar...
  2. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Que moto es? ¿Nueva o usada?¿Qué neumáticos?¿Llevas bien las presiones delante y atrás?....
  3. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa
    pfff pues es una gs500 de segunda mano, me la compre la semana pasada, pero las presiones la verdad ke ni las he mirado.... mañana mirare a ver.
  4. franjavivera

    franjavivera Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    2.208
    Me Gusta:
    0
    Ubicación:
    Fuente Alamo (Murcia)
    A mi tambien me pasa lo mismo con la Gs, a todas les pasa, no sabemos porque todavia...
  5. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Yo he tenido una GS500 y no tiene porque hacerlo.

    Lo primero es que compruebes las presiones (2.5 y 2.9) Si despues de eso sigue igual puede ser debido al desgaste de las ruedas... Si sigue, equilibrado... y si sigue, llantazo.
  6. franjavivera

    franjavivera Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    2.208
    Me Gusta:
    0
    Ubicación:
    Fuente Alamo (Murcia)
    A mi no es que me vibre, cuando pasas de 140 me hace el conocido "shimmie" osea, el manillar empieza a dar bandazos de un lado para otro, las presiones son correctas y los neumaticos son nuevos... que puede ser?:-k
  7. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa
    eso es lo ke me hace a mi pero solo de 80 a 100 y si suelto el manillar, si lo llevo agarrado nada, y a mas de 100 tampoco nada, no se si sera lo mismo...

    la primera vez solte el manillar tan trankilo y de repente vi ke estaba vibrando colo loco el manillar, vaya susto!!! jeje.

    saludos.
  8. franjavivera

    franjavivera Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    2.208
    Me Gusta:
    0
    Ubicación:
    Fuente Alamo (Murcia)
    Yo creo que es la goma, a un compañero le pasaba igual, le cambio la goma delantera y solucionado. que goma llevas? Yo una michelin:-k
  9. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Eso es muy normal si llevas la rueda de atrás gastada y se agraba con presión bja en la rueda trasera..
  10. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Por cierto, eso no es un shimmie. El shimmie te lo hace agarrao al manillar :)
  11. Fireblade

    Fireblade MoTerador Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    3 Mar 2005
    Mensajes:
    11.093
    Me Gusta:
    4.034
    Ubicación:
    Capital City
    Modelo:
    E92
    Efectivamente!

    Es hasta cierto punto normal que todas las motos tengan ese ligero "desequilibrio" a una determinada velocidad que desaparece por encima y por debajo. Si dejas el manillar suelto termina por descabalgarte pero agarrado no pasa nada.
    Todas las motos que he tenido y conducido lo hacian (excepto la de ahora que tiene amortiguador de dirección que se lo come todo) pero el nivel de meneo está relacionado con todo lo que ya ha comentado ReZn0r;
    mal desgaste (especialmente la trasera si está cuadrada), presión incorrecta y falta de equilibrado en las ruedas.

    Tambien puede influir el estado del hidraulico del amortiguador trasero y si la moto tiene muchos KMS igual tiene holgura de rodamientos generalizada (de dirección, basculante, ruedas...) y todo sumado produce inestabilidad.

    Pero vamos, creo que lo más probable y economico son las ruedas. Revisadlas! ;-)
  12. franjavivera

    franjavivera Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    2.208
    Me Gusta:
    0
    Ubicación:
    Fuente Alamo (Murcia)
    A mi me lo hace agarrao al manillar:)
  13. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Entonces lleva a que te revisen la rueda delantera, seguramente hayas perdido algún plomo
  14. franjavivera

    franjavivera Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    2.208
    Me Gusta:
    0
    Ubicación:
    Fuente Alamo (Murcia)
    La rueda es nueva, esta bien:)
    Le quite la cupula postiza que llevaba y ya no me lo hace... Espero que sea eso;-)

Compartir esta página