vibraciones a relenti y en marcha va a tirones!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por CHURRETIN77, 23 May 2006.

  1. CHURRETIN77

    CHURRETIN77 En Practicas

    Registrado:
    29 Nov 2004
    Mensajes:
    192
    Me Gusta:
    4
    Ubicación:
    zafra(badajoz)
    Muy buenas!!.Pido ayuda de algun experto que me diga lo que le pasa a mi coche.Cuando el coche esta parado a relenti vibra todo el coche como si fuera un tractor(tipico sintoma de inyectores sucios).Eso ya me ha pasado alguna vez y se ha solucionado con un bote de limpiainyectores.Pero esque ahora,en marcha,en cualquier velocidad y revoluciones del motor,el coche va a tirones,al acelerar,tarda en responder y luego lo hace a tirones.Como dato decir que la aguja del consumo en quinta no pasa de 10 litros.No es el tipico sintoma de cauda roto,a mi ya me paso y despues de cambiarlo todo bien.Solo decir que es un 330d de 184cv.Muchas gracias:cry: :cry:
  2. CHURRETIN77

    CHURRETIN77 En Practicas

    Registrado:
    29 Nov 2004
    Mensajes:
    192
    Me Gusta:
    4
    Ubicación:
    zafra(badajoz)
    Por favor ayuda,FER.Gracias.
  3. Joe vespino

    Joe vespino Guest

    Tiene pinta de tener algun inyector petao: llevalo a algún sitio con maquina que te lo confirmen. El mio tenia sintomas similares (tirones a punta de gas nada mas) y era un inyector petao y otro en camino :)
  4. roquec

    roquec En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    499
    Me Gusta:
    1
    Ubicación:
    Ourense
    Pues vaya con los inyectores de los 330d 184cv. han salido malos malos malos.

    Se me ocurre una pregunta. A todos los que hemos tenido problemas de inyectores, y nos los han sustituido por otros nuevos, ¿los nuevos tienen el problema solucionado, o en cuestión de xmil kilómetros volveremos a las andadas?
  5. mondial

    mondial Guest

    Hola, hace poco me ha pasado lo mismo y después de cambiar el caudalímetro me dí cuenta que eran los inyectores. Tenía por lo menos dos que estaban para cambiar. El mayor problema es que cada inyector vale unos 280 euros.
    También a mí me vibraba en frio y con varios botes de limpia inyectores se solucionó pero creo que éste era el aviso de que pronto dejarían de funcionar.
    Un saludo
  6. mondial

    mondial Guest

    Eso quisiera saber yo... :-k
  7. koss

    koss Guest

    Yo he cambiado cuatro injectores en cuatro ocasiones distintas en garantía,
    el problema está que despues de cambiar uno van todos detrás.
  8. Joe vespino

    Joe vespino Guest

    Cuando cambié los mios, en un sitio especializado en Bilbao, lo que me dijeron fue:

    - Si la averia es electrica, generelmente sin arreglo, van petando aleatorialmente.

    - Si la averia es de toberas, generalmente con arreglo, hay suelen petar todos.

    En fin, yo desde que cambie los dos, los demás parecen ir bien pero la verdad, no estoy nada trankilo.

    Saludos.
  9. CHURRETIN77

    CHURRETIN77 En Practicas

    Registrado:
    29 Nov 2004
    Mensajes:
    192
    Me Gusta:
    4
    Ubicación:
    zafra(badajoz)
    Muchas gracias a todos
  10. Joe vespino

    Joe vespino Guest

    Por cierto, no es por desanimar pero al mio, siendo avería electrica, también se le pasaba al principio con limpiainyectores (por lo visto tienen como si fuera mas octanaja y el motor va mas fino) pero luego cada vez peor hasta que tuve que cambiarlos :rambo:
  11. Juancartuja

    Juancartuja En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Logroño
    Yo tengo un 323ci y los sintomas me suenan. A mi me paso lo mismo y tambien recurri a los limpiainyectores pero para mi sorpresa lo que le pasaba al final era que tenia una pipa de un inyector rota. Prueba a ver.

Compartir esta página