Vibraciones en el embrague

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por alwaysbmw, 7 Mar 2007.

  1. alwaysbmw

    alwaysbmw Forista Senior

    Registrado:
    17 Oct 2006
    Mensajes:
    7.010
    Me Gusta:
    45
    Ubicación:
    Madrid
    chicos continuan las vibraciones y me dicen en el taller que es normal...No entiendo que un embrague vibre y solo en frío,a algun 325i le pasa lo mismo?lo noto mucho en primera al soltarlo.solo me pasa en frio, una vez que sube a 100 graditos se kita.Alguien que me aclare esto please?me tiene muy muy moska.
  2. favi

    favi En Practicas

    Registrado:
    9 Nov 2006
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    LLEIDA
    ultimamente tambien me passa i creo que es el sistema de embrague de bmw. Porque si embragas la marcha en el punto justo no vibra. solo me lo hace si acelero y aguanto demasiado el pedal del embrague en la parte casi final de su recorrido.
  3. favi

    favi En Practicas

    Registrado:
    9 Nov 2006
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    LLEIDA
    tube un 320 e36 que cuando se calentaba el embrague vibrava, hoy en dia ese vehiculo con 150000 km. (lo tiene un familiar) aun sigue con el mismo embrague i va bien. Mi conclusion es que estos embragues de bmw son muy señoritos i quieren que engranes la marcha a la perfeccion, si los fuerzas un poquitin suelen temblar.
  4. maholinn

    maholinn Guest

    Pues en un gasolina no es muy normal que vibre, pero no puedo opinar, nunca tuve un beme de gasolina.

    Saludos,
  5. BATMW

    BATMW Forista Senior

    Registrado:
    8 Dic 2005
    Mensajes:
    5.173
    Me Gusta:
    9
    Ubicación:
    Capital del Rioja
    No creo que sea normal, tendras algun desajuste en el disco ó en la maza,aunque no puedo opinar ya que gasto automatico
  6. Jsama

    Jsama Guest

    Ami tambien me pasa, Va ser que es normal como dicen.
  7. chusquito

    chusquito Guest

  8. alwaysbmw

    alwaysbmw Forista Senior

    Registrado:
    17 Oct 2006
    Mensajes:
    7.010
    Me Gusta:
    45
    Ubicación:
    Madrid
    muchas gracias chicos,mañana me pasare por otro taller a ver que me dicen, ya os comentare que tal.Me da rabia porque ahora el coche va genial,mucho mas suelto.
    Saludos
  9. aquietoi

    aquietoi En Practicas

    Registrado:
    26 Jul 2006
    Mensajes:
    10
    Me Gusta:
    0
    Ubicación:
    Castellón
    A mi me pasa lo mismo.
    Ayer estuve en el conce, para que me canviaran el volante porque se me habia despejado un poco la piel por detras, se lo comente y me dijeron que volviera otro dia para hacer la prueba con el jefe de taller.
  10. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    el otro dia estuve en el conce hablando con el jefe de taller de la vibraciones del embrague me comento que este embrague nuestro es autoacoplable que tenia como un sistema parecido a un engranaje en el que se acoplaban como unos dientes que muchas veces al arrancar el coche coincidia en que este se estaba acoplando y era el motivo de esa pequeña vibración,que si pasa aisladamente no hay problemas pero si sucede constantemente entonces "porblema" tenia el que probar el coche,pero lo mas seguro es que haya que cambiar embrague
  11. sego

    sego Guest

    Yo noto vibraciones pero del motor al ralentí, sobre todo en el volante y el cambio, además el ralentí no está muy estable, a veces parece que se va a parar pero no lo hace. Mañana lo llevo a que lo miren, me dicen que puede ser una bobina, veremos... Ya os diré, pero en un motor tan suave y recién estrenado choca esto.

    El embrague lo noto duro y al pasar de primera a segunda es difícil hacerlo con suavidad, en el 320 era igual, supongo que es así.
  12. minotauro

    minotauro Forista

    Registrado:
    18 Jun 2005
    Mensajes:
    849
    Me Gusta:
    1
    Ubicación:
    Albacete
    Yo soy también de los que notan la vibración en frío y en primera. La verdad me tenía preocupado con tanto embrague roto que se dice por aquí. Suelo notarlo cuando voy diastraído y no centro mi atención en el cambio. Ahora intento pisar a fondo y meter la primera con decisión y parece que no me lo hace o me lo hace menos.
    Me quedo más tranquilo si decís, que según BMW es normal.
  13. Brujito_22

    Brujito_22 Guest

    A mi tambien me pasa lo mismo, solo lo hace en frio como bien dicen.
  14. boxter

    boxter Forista

    Registrado:
    8 May 2004
    Mensajes:
    1.799
    Me Gusta:
    83
    Ubicación:
    Hispania
    Modelo:
    335i, M3
    El retemblor en los E36 era cosa generalizada, cuando había atascos y se sobrecalentaba el mecanismo. En mi 318i aguanté el embrague hasta los 230000km (aproveché a cambiarlo pq tuve una fuga por el bombin de liquido, pero aún le quedaba vida) y desde entonces no ha vuelto a retemblar en caliente.

    Saludos
  15. Eddi

    Eddi Guest

    Yo con poco mas de 200 km no he notado nada raro en el embrague, estaré atento
  16. alwaysbmw

    alwaysbmw Forista Senior

    Registrado:
    17 Oct 2006
    Mensajes:
    7.010
    Me Gusta:
    45
    Ubicación:
    Madrid
    joder me acabas de acojonar vivo maxo,:frown: pero en mi caso porqué en caliente desaparecen las vibraciones?:mad: es que no lo entiendo, llega a 100 grados y ya puedes estar en un atasco 2 horas que desaparece totalmente...
    joder con lo bien que van las marchas y el motor...
  17. alwaysbmw

    alwaysbmw Forista Senior

    Registrado:
    17 Oct 2006
    Mensajes:
    7.010
    Me Gusta:
    45
    Ubicación:
    Madrid
    El caso es que mi embrague va super suave y las marchas entran solas,pero esas vibraciones en frio me tienen loco...mañana me voy a donde lo compré a ver si me dan la solucion..
  18. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores
    favi, jsama, ¿cuantos kms tienen vuestros coches y cuando os ha empezado a pasar eso con el embrague, o bien ha sido desde el primer dia?
  19. neo_eon

    neo_eon Forista

    Registrado:
    7 Jun 2005
    Mensajes:
    1.489
    Me Gusta:
    0
    Ubicación:
    Madrid
    a mi me comenzo a los 30.000Km y ahora con 60.000Km (2º embrague) vuelve:mad:
  20. sego

    sego Guest

    Bueno, ayer estuve en el taller del conce y me ahorro escribir los argumentos "técnicos" que me han dado para decirme que es "normal" porque me da vergüenza ajena... :frown: El único consuelo es que han conectado el motor al aparato de análisis y está todo ok, y me he subido en un Z4 3.0si en la exposisición y hacía casi lo mismo, en fin al final será verdad que es normal, pero no me convence.
  21. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores

    Cuando yo llegue a 30 mil kms si me pasa lo del embrague se me habra acabado la garantia, a veces es mejor no leer el foro, te pones a pensar en lo que puede pasar y...................:embarrassed:
  22. alwaysbmw

    alwaysbmw Forista Senior

    Registrado:
    17 Oct 2006
    Mensajes:
    7.010
    Me Gusta:
    45
    Ubicación:
    Madrid
    lo he llevado a vehinter,y el jefe de taller se ha dado una vuelta conmigo y me ha comentado que se lo lleve el lunes porque me dice que eso no es normal que hay algo que no va bien,que no tenia que vibrar nada que puede ser que esta no se que me dijo no sta bien ajustado
    Ya os comentaré,en fin...
  23. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores
    favi, jsama, por donde andais que no me contestais a lo que os pregunte, entrad en el foro:wink:

Compartir esta página