Vibraciones

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por gogo, 16 Abr 2007.

  1. gogo

    gogo Forista Legendario Miembro del Club

    Registrado:
    17 Dic 2006
    Mensajes:
    9.474
    Me Gusta:
    5.985
    Ubicación:
    ASTORGA(leon)
    Modelo:
    535-E55-560S-X1
    Bueno pues llevo un tiempo que noto unas vibraciones como las que describis en el coche entre 100 a 120 en 5ª velocidad que se corresponderian con los problemas que dan los sinenblocs , pero lo curioso es que el coche solo lo hace en fria en los primeros 5 o 10 minutos de marcha despues desaparences .
    Es esto posible? Sera otro problema?.
  2. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.070
    Me Gusta:
    27.038
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Las vibraciones, ¿son cuando frenas? :roll: Las vibraciones, ¿se producen entre 100 y 120, aún sin frenar? ¿Dónde son las vibraciones, volante, en el coche?

    ;-)

    P.D Con los datos que has dado, ¿neumáticos? :ang:
  3. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    No te tires el rollo que no tienes ni p... idea:LOL:
  4. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.070
    Me Gusta:
    27.038
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Eso lo dices porque nadie sabe qué le pasa al tuyo, incluído tú mismo :flip:
  5. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    Si que lo sé pero estoy poniendo a prueba la sapiencia de los usuarios de este foro, que, por cierto, deja bastante que desear:cool:
    :LOL:
  6. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    Perdona gogo.
    No te puedo ayudar. A ver si entra alguien que sepa un poco.
    XD XD XD
  7. Beltza

    Beltza Guest

    Si sólo te lo hace los primeros minutos, es evidente que no podemos hablar del equilibrado. A mí me ocurrió que a 110 km/h me vibraba la dirección y daba igual que fuera en 4ª ó 5ª, y finalmente fue tema de equilibrado. Eso sí, me pasaba tanto con el motor frío como caliente.
  8. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.214
    Me Gusta:
    38.952
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Y ¿en cuarta velocidad no lo hace?
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pienso que el tema es del motor,bien de taquès o de algun sensor fallando.
  10. gogo

    gogo Forista Legendario Miembro del Club

    Registrado:
    17 Dic 2006
    Mensajes:
    9.474
    Me Gusta:
    5.985
    Ubicación:
    ASTORGA(leon)
    Modelo:
    535-E55-560S-X1
    lo siento solo me puedo conectar por las noches . A ver solo me lo hace cuando arranco el coche vopy engranando velocidades y al ir frio pues meto 5 alrededor de 100 entonces noto que vibra si dejo de acelerar, en cuanta meto 4ª y acelerro pues deja de hacerlo. Si llevo pues unos minutos mas en conducion normal pues deja de hacerlo. Tambien lo hace cuando piso el pedal de freno a fondo en una pendiente muy pronunciada o cuando lo piso para frenar bruscamente despues de una aceleracion. A verdad no le habia dado importancia ya que es solo unos minutos. Equilibre las ruedas y mejoro pero no se qito del todo , camie los neumaticos , y manda nada mas comprarlo a restificar las ll que me aseguraron que estaban mal de algun bordillazo pero el problemilla persiste levemente. Fer me has asustando un poco .....
  11. gogo

    gogo Forista Legendario Miembro del Club

    Registrado:
    17 Dic 2006
    Mensajes:
    9.474
    Me Gusta:
    5.985
    Ubicación:
    ASTORGA(leon)
    Modelo:
    535-E55-560S-X1
    A vibraciones siempre al volante los ocupantes del coche nunca notan nada.
  12. Danielito

    Danielito Guest

    Si son solo en el volante yo creo que te venga la cosa de ruedas o silentblocks.
    En las demás marchas no lo notarás porque no alcanzarás esa velocidad.
  13. Beltza

    Beltza Guest

    Me autocito...¿estás seguro de que sólo te ocurre durante los primeros minutos?.

    Es que en los últimos mensajes has descrito los mismos síntomas que tenía mi coche hasta hace poco, y que solucioné equilibrando las ruedas. Me vibraba el volante y el asiento del copiloto también un poco, y lo hacía cuando circulaba a una velocidad constante de entre 105 y 110 km/h.

    Dicha vibración desaparecía cuando superaba o disminuía esa velocidad, ya fuera en 3ª, 4ª ó 5ª.
  14. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.070
    Me Gusta:
    27.038
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    ... Es que hay un detalle, que me llama poderosamente la atención: que cuando el coche lo hace es en frío, ya después no lo hace. Por eso me preguntaba, si no sería un neumático deformado, que quizás con el calor de la rodadura... :-k No sé. Sería un problema recurrente, cada vez que alcanzara esa velocidad ;-)

Compartir esta página