Viscoso y aire acondicionado

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Trubo, 10 May 2007.

  1. Trubo

    Trubo Forista

    Registrado:
    14 Ene 2005
    Mensajes:
    1.615
    Me Gusta:
    3
    Ubicación:
    Pamplona
    Hola compañeros,

    Me pasa una cosa rara desde hace tiempo, no le he dado mucha importancia aunque me mosquea un poco.

    El caso es que al conectar el aire acondicionado al 318is voy circulando y sin problema, enfria decentemente. Pero cuando llevo un rato me empieza a sonar el viscoso, como le suena a un patrol o algun todoterreno.

    La temperatura no sube, la aguja se queda en la mitad, el electroventilador funciona correctamente, el viscoso es el que llevaba en mi anterior 318is sin aire acondicionado, es original lo compré hace unos 3 años.

    ¿Os pasa a alguno esto?

    Saludos
  2. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    A mi me pasa Trubo.:wink: bufa delolindo el viscosín....
    Sin el aire puesto...no bufa y no se calienta.
    Sin problemas.

    Coño!! han cambiado los iconos.....:biglaugh:
  3. Trubo

    Trubo Forista

    Registrado:
    14 Ene 2005
    Mensajes:
    1.615
    Me Gusta:
    3
    Ubicación:
    Pamplona
    Ok, Jota R. Ya no tengo complejo de Patrol GR.
    Mientras no se caliente sin problema.
  4. Tuner

    Tuner Forista Senior

    Registrado:
    5 Feb 2007
    Mensajes:
    4.173
    Me Gusta:
    21
    Ubicación:
    Leon
    yo lo compre y lo llevan soldao osea fijo y suena como una cosechadora sino alguno q lo oyera en peñaranda puede corrovorarlo jajaja aver si le pongo un viscos para bajar el consumo y subir la potencia
  5. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    yo llevo en el chiquitin el viscoso fijo y suena como un BOENING pero anda un peo'

Compartir esta página