volumen de radio

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por strike, 26 Jul 2007.

  1. strike

    strike Guest

    Hola a todos,
    no sé si será del calor, pero ultimamente, cuando enciendo la radio, se sube de volumen a tope, sabeis de qué se puede tratar?
    es un e39
    gracias
  2. gogo

    gogo Forista Legendario Miembro del Club

    Registrado:
    17 Dic 2006
    Mensajes:
    9.476
    Me Gusta:
    5.986
    Ubicación:
    ASTORGA(leon)
    Modelo:
    535-E55-560S-X1
    esto si que es raro otra vez
  3. gbassa

    gbassa En Practicas

    Registrado:
    10 Abr 2007
    Mensajes:
    298
    Me Gusta:
    0
    Ubicación:
    GRANÁ
    Pues rrraro rrraro será, pero a mi hace mucho tiempo que me ocurre esto también, cada vez que enciendo el coche se pone a tope el volúmen, y más adelante se me jodió el balance... es decir cada vez que entro en el coche y lo arranco, tengo que ajustar el balance y el volúmen (coñazoooo) y nadie me supo orientar sobre el problema..
    a ver si ahora tenemos más suerte compañero...:mad:
    Saludos.
  4. aangeel

    aangeel Forista

    Registrado:
    28 Oct 2005
    Mensajes:
    1.175
    Me Gusta:
    0
    Ubicación:
    zaragoza
    prueba a desconectar la bateria durante mas de un hora a ver que pasa
  5. gbassa

    gbassa En Practicas

    Registrado:
    10 Abr 2007
    Mensajes:
    298
    Me Gusta:
    0
    Ubicación:
    GRANÁ
    La desconecte hace poco para otra cosa y estubo más de una hora...
    por tanto eso no es remedio:nah:
  6. JRTNT

    JRTNT Guest

    A mi me pasa tambien algo muy raro, cuando tengo que hacer alguna aceleracion a saco para incorporarme a alguna autovia por el carril de aceleracion cuando no estan por la labor de cederte el paso o algun estrujon bueno al coche, se me sube el volumen de la musica que lleve en ese momento.
  7. Bob

    Bob Forista Senior

    Registrado:
    4 Jun 2006
    Mensajes:
    6.377
    Me Gusta:
    3.066
    Ubicación:
    Tierras del Norte
    Modelo:
    Lexus IS 220d
    Eso último no es tan raro, de hecho lo raro sería que no te pasase. El aparato de música original ajusta el volumen de la radio en función de la velocidad y/o las revoluciones, no recuerdo exactamente.
  8. JRTNT

    JRTNT Guest

    Vaya no tenia ni idea.
    Muchas gracias.
  9. gbassa

    gbassa En Practicas

    Registrado:
    10 Abr 2007
    Mensajes:
    298
    Me Gusta:
    0
    Ubicación:
    GRANÁ
    No tendrán nada que ver los fusibles?
    o será un problema interno del bussines?
    no hay nadie que entienda de esto?...
  10. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.594
    Me Gusta:
    333
    Ubicación:
    Madrid/ Badajoz
    Yo pensaba que eso era ajustable.
    Mi radio no es original y tiene esa opción.

    Saludos
  11. Ger

    Ger En Practicas

    Registrado:
    18 Feb 2005
    Mensajes:
    118
    Me Gusta:
    0
    Ubicación:
    Alpedrete-Madrid
    Hola, a mi me pasa lo mismo, pero lei en el foro, que poniendo descentrados el fader y el balance no se van y funciona. En vez de ponerlos justo en medio, lo dejas un pelin a la dcha y funciona.

    Luego hay una tecla que mantenida te pone los ajustes del balance y fader en el medio pero no me acuerdo cual es.
    Salu2.
  12. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.257
    Me Gusta:
    38.985
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Es cierto, al menos en algunos modelos de radio. En la que tiene mi 528i del 2000 hay 6 curvas de regulación del volumen en función de la velocidad. Se puede escoger para que ajuste más o menos en relación con la velocidad. Creo que pone "speed vol" o algo así.
  13. gbassa

    gbassa En Practicas

    Registrado:
    10 Abr 2007
    Mensajes:
    298
    Me Gusta:
    0
    Ubicación:
    GRANÁ
    Me temo que no es ésa la solución :nah:(he hecho la prueba hoy mismo y nada)
    Tampoco creo que sea problea de autonivelación del volumen, el mío ni siquiera lleva esa opción...
    Por alguna razón se desconfigura el volumen y el balance al apagar el coche e incluso cuando le doy al contacto de arranque se vuelve a subir "solito":mad:
  14. gmc

    gmc Forista Miembro del Club

    Registrado:
    20 Jun 2002
    Mensajes:
    3.004
    Me Gusta:
    107
    Ubicación:
    Bilbao
    Modelo:
    E39 528i
    Tengo malas noticias. Alguien hace tiempo comento tu mismo problema y la conclusion a la que se pudo llegar es que no tenia solucion ni reparacion.
  15. Boque

    Boque Forista Legendario Miembro del Club

    Registrado:
    28 Mar 2002
    Mensajes:
    12.076
    Me Gusta:
    40
    Ubicación:
    Ronda(Málaga)
    Si vuestros coches, tienen la opción de que a mayor velocidad/sonoridad se sube el volumen automáticamente, puede estar el problema por ahí... puede que ese sensor sea el que esté fallando...

    Es una idea...

Compartir esta página