Volumen navegador bajo

Tema en 'Audio BMW' iniciado por davidgal, 18 Jul 2007.

  1. davidgal

    davidgal En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    62
    Me Gusta:
    0
    Ubicación:
    madrid
    Hola amigos, acabo de reequipar mi bmw con un navegador con pantalla 16:9
    y funciona todo perfectamente. El problema es que el sonido de las instrucciones del navegador son demasiado bajas.
    ¿Alguien sabe como se puede hacer para que suene mas alto?

    Gracias
  2. Vicentico

    Vicentico Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    1.597
    Me Gusta:
    103
    Ubicación:
    Valencia
    Pulsa la tecla correspondiente para que la "señorita" repita la instrución hablada y, mientras la estás escuchando, dale más volumen con el botón del CD de música. De esta manera aumenta el volumen de la voz del navegador sin cambiar el nivel de la música.

    Saludos
  3. davidgal

    davidgal En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    62
    Me Gusta:
    0
    Ubicación:
    madrid
    Pues voy a probarlo, no imaginaba que la solución fuese tan facil. Uno espera que sea algo complicado, moverte por infinidad de menus, algunos ocultos.....

    Ya te diré si lo he conseguido.

    Gracias
  4. full330

    full330 Guest

    Y dice mas alto, mas alto , jajajaja
  5. davidgal

    davidgal En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    62
    Me Gusta:
    0
    Ubicación:
    madrid
    Pues lo he probado y no va, quiero decir que subo el volumen de las indicaciones, pero también el de la radio.

    Cuando os referis al botón del cd, no se que botón es, porque yo solo tengo un btón de volumen. REcordad que mi navegador es el de la pantalla 16:9 en un e46. No sé si estoy haciendo algo mal o que.

    Gracias
  6. XABARO

    XABARO En Practicas

    Registrado:
    26 Sep 2006
    Mensajes:
    380
    Me Gusta:
    0
    Ubicación:
    Barcelona
  7. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.693
    Me Gusta:
    404
    Ubicación:
    City center
    Modelo:
    E46 & E87
  8. POTOLO

    POTOLO Guest

    Pero en configuracion hay un volumen para el navegador,ahi no te hace nada?
  9. davidgal

    davidgal En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    62
    Me Gusta:
    0
    Ubicación:
    madrid
    Haber, os cuento como lo tengo...

    En el menú de configuración, el volumen del navi lo tengo a tope (he notado que si bajo este volumen se oye un poco más bajo, pero si lo dejo al mínimo lo que hace es atenuar el sonido de la radio, sin llegar a cortarla, cada vez que da una instrucción), es decir que mezcla los dos sonidos.

    El menú de GAL está a tope (al 6), de todas formas este solo subirá el sonido cuando voy a cierta velocidad. De momento, las pruebas de sonido las hago parado.

    El menú TP es el que me ha solucionado el problema. Si lo pongo a tope, (+9) el navegador se escucha con un volumen aceptable. El problema es que cada vez que dán una información de tráfico por la radio, me pega un susto de muerte ya que de repente sube el volumen una barbarida.

    Estoy pensando en ponerle un pequeño amplificador a la salida del mk antes de la BM. No se que os parece esta idea.
  10. Vicentico

    Vicentico Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    1.597
    Me Gusta:
    103
    Ubicación:
    Valencia
    Lo siento, interpreté que era en un navegador professional (E6X/E9X).

    Saludos
  11. davidgal

    davidgal En Practicas

    Registrado:
    23 Abr 2007
    Mensajes:
    62
    Me Gusta:
    0
    Ubicación:
    madrid
    De todas formas gracias, pero sigo sin dar con la solución. Haber si algún iluminado me puede hechar una mano....

Compartir esta página