warning batery

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por jaco_levin, 28 Nov 2006.

  1. jaco_levin

    jaco_levin En Practicas

    Registrado:
    3 Nov 2005
    Mensajes:
    136
    Me Gusta:
    0
    Ubicación:
    valencia
    Buenas , llevo tiempo sufriendo un problema el cual no me ha dado disgustos por ahora. Si pongo el contacto del coche sin llegar a encenderlo pasado unos 2 minutosme sale un mensage que dice : Bateria muy descargada . Lo he llevado alo conce aprovrchando que tenia cambio de oil .

    me han cambiado la bateria y sigue haciendo lo mismo ... No me supieron dar explicacion... Que cunsultaran con BMW Iberica.

    Os pasa o os ha pasado algo parecido??
    un saludo
  2. oscense

    oscense Guest

    Pues no, la verdad que no. Cuantos kms llevas?
  3. ASB

    ASB Forista

    Registrado:
    24 Mar 2006
    Mensajes:
    1.253
    Me Gusta:
    2
    Ubicación:
    Madrid
  4. Scaramouch

    Scaramouch Guest

    Pues a mi me pasa lo mismo.
  5. Mr_TwinFlat

    Mr_TwinFlat Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    1.259
    Me Gusta:
    20
    Seria interesante ver si tras cargar la batería a tope y asegurarse de que es neuva, sigue haciendolo igual.

    Si es nueva la bateria y está bien cargada, y nadam as darle al contacto pasa esto, es porque o bien hay un probema mas serio de la unidad d emando que cree que está descargada la batería, o que tal vez haya memorizado el fallo y no lo borre.

    Si tras poner la nueva bien cargada, al poco tiempo lo vuelve a poner, hay que ver porque se descarga....o porque no carga....Un buen servicio rtecnico debería dar con la tecla....dales algo de tiempo.
  6. lobeca

    lobeca En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    50
    Me Gusta:
    0
    Ubicación:
    Cáceres
    A mi me pasó algo parecido, me daba un error diciendo que la batería no cargaba correctamente, que si "fallo en el alternador", lo llevé al conce y me cambiaron el alternador, y hasta hoy...
    Tengo 43000 Km y 13 meses de coche.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Llevalo y que empiecen por comprobar la carga y consumos del alternador,(lo priemro con el motor en marcha y lo segundo en parado pero con el contacto puesto) .
  8. Scaramouch

    Scaramouch Guest

    A mi no me dá ningún mensaje de fallo, simplemente cuando me pongo a trastear con el i-drive con el motor parado, al cabo de unos pocos minutos me avisa de que hay poca carga de batería. Supongo que será un mensaje de alerta para curarse en salud, más que de un fallo.

    ¿Podeis manejar el i-drive mas de esos pocos minutos sin que os dé ese aviso?

    En ese caso habrá que pensar en ir cambiando la batería...

    :frown:
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Eso es lo normal,;-).
  10. jaco_levin

    jaco_levin En Practicas

    Registrado:
    3 Nov 2005
    Mensajes:
    136
    Me Gusta:
    0
    Ubicación:
    valencia
    estan estudiando el caso . me parece que no detectar un fallo asi es decir que no tiene aparatos que verifiquen las propias reprogramaciones en que estado se encuentra. No se si es por falta de profesionalidad o por desconocimiento..

    Aun asi me esperare un dias haber si me llaman .... con soluciones
  11. mmompean

    mmompean

    Registrado:
    18 May 2005
    Mensajes:
    37
    Me Gusta:
    0
    Ubicación:
    Murcia
    A mi me pasa desde hace 6 meses de forma intermitente y al principio me preocupaba, pero ahora no le hago caso.

Compartir esta página