X3 2.0d se queda sin potencia

Tema en 'BMW Serie X3/X4' iniciado por albertpz, 10 Feb 2005.

  1. albertpz

    albertpz Guest

    Buenas.

    Pues eso que ya me ha ocurrido en tres ocasiones que llega un momento que el coche pierde potencia y en particular no pasa de 3500 vueltas. Siempre que lo he notado ha sido en subidas de puertos y no se cuanto tarda en pasársele pero al día siguiente está bien. El coche tiene 6000 km.

    ¿alguien sabe de que puede ser? Lo llevaré al taller pero prefiero ir sabiendo que pasa.

    Salu2
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es raro ese tema,puede ser del filtro de gas-oil,pero se encenderia la lampara de fallo del motor en el cuadro,.
  3. jbclg5027

    jbclg5027 Guest

    Podría ser el caudalímetro?

    Me atrevo a sugerirlo a pesar de ser un neófito en mecánica y que el coche tiene 6000Kms.
    Pero siempre que he oído estos síntomas al final era el caudalímetro.

    Salu2.
  4. mosqui

    mosqui Guest

    Hola amigo, tranquilo que averiguarán el problema. Yo sólo te quería decir que tuve este problema dos veces con un golf tdi de cuarta generación y una vez fue el potenciometro y la otra vez el caudalímetro.
    Saludos.
  5. AleX5

    AleX5 Guest

    Hola,

    estoy con jbclg..., caudalímetro. A veces fallan. También en el 3.0D.

    Saludos,
    Alex
  6. MACRICKY

    MACRICKY Guest

    creo k en el foro e 46 habia unas maneras de averiguar lo del caudalietero,
  7. albertpz

    albertpz Guest

    Ya lo he llevado al taller. Según el concesionario el coche no mostraba ningún fallo así que me han cambiado la unidad de mando :eek: .

    Según he visto en el foro de BMW(http://www.bmw.es/foros/mensajes_ampliados.asp?TemaId=1908) hay mas gente que le pasa y dicen que les ocurre cuando la temperatura es por debajo de 3 grados y a bastante altitud.

    Bueno espero que se haya solucionado, aunque me tiene preocupado porque al principio me dijeron que necesitarían dos dias para reprogramar por completo el coche con la nueva unidad y después parece que les fue suficiente con 3 horas. Así que estoy un poco obsesionado con que el coche anda un pelín menos.

    Salu2
  8. AleX5

    AleX5 Guest

    Hola,

    ya nos dirás si se ha arreglado el problema. A mi me da que no va a ser eso. Hay algún medidor de aire que no está bien, y solo se me ocurre el caudalímetro, debe de ser extremadamente sensible a determinadas condiciones atmosféricas. Y es probable de que aun cambiandolo siga dando el mismo problema a menos que lo hayan modificado.

    Saludos,
    Alex
  9. Skorp

    Skorp Forista Miembro del Club

    Registrado:
    12 Mar 2002
    Mensajes:
    1.068
    Me Gusta:
    0
    Ubicación:
    Raticulín
    Me comentó mi cuñado que el cauda es un sensor de temperatura.....lo cual cuadraría con eso de que te pasa cuando hace rasca...

    Un saludo :cool:
  10. 0daMagn0

    0daMagn0 Guest

    yo creo que si pierdes potencia, y no te subes de tales revoluciones es por que o tienes el filtro de aire sucio o tienes problemas con el turbo o gestion de centralita que hace que el sistema entre en modo de emergencia.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ya nos diras las conclusiones que sacas,pero el cauda seguro que no es,desde que lo cambiaron ya no fallan.
  12. albertpz

    albertpz Guest

    Tema de filtros no creo que sea porque solo ha fallado en momentos puntules(solo 3 días en 4 meses).

    Ya os contare si se soluciona con la unidad de mando.
  13. Perdida de Poetncia

    Te agradeceria confirmaras en que quedo la perdida de potencia que explicas, porque a mi me ha pasado a una altura d 1000mt y temperatura de 1 grado.
    Gracias
  14. Alvaro Alonso

    Alvaro Alonso Forista

    Registrado:
    7 Nov 2006
    Mensajes:
    1.431
    Me Gusta:
    2
    Ubicación:
    Madrid
    Que extraño que con tan poco kilometraje te suceda eso. En fin, buena suerte y que des con el problema rapido
  15. jramon

    jramon En Practicas

    Registrado:
    2 Oct 2004
    Mensajes:
    414
    Me Gusta:
    0
    Ubicación:
    MADRID
    Eso tambien le paso a mi hermano en su X3 20D, estaba en Viella y noto una falta de potencia, que vamos el coche casi ni andaba, lo paro y volvio a arrancar y lo mismo, luego ya le iba bien y cuando vino a Madrid en el concesionario no supieron saber lo q le pasaba, no le ha vuelto a pasar, y de esto hace ya un año.

    Un saludo

Compartir esta página