X3 automático, avanza sólo

Tema en 'BMW Serie X3/X4' iniciado por juancarlox, 28 Jul 2006.

  1. juancarlox

    juancarlox Guest

    Hola.
    ¿Es normal que el coche con caja automática se desplace un poco, estando al raletí, con la palanca en posición D o R?
    Si es normal, y obligatoriamente hay que tener pisado el freno para sujetarlo, no sufrirá sobredesgaste el sistema de embrague, por ejemplo en una parada larga?

    Muchas gracias.
  2. Aguiladeoro

    Aguiladeoro Forista Senior

    Registrado:
    11 Nov 2005
    Mensajes:
    4.509
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Es normal.
    Un coche automatico siempre empuja, pero para el variador apenas es desgaste.
    Relajate y pisa el freno, los automaticos son asi.

    Saludos...
  3. Duvi Boss

    Duvi Boss Forista

    Registrado:
    1 Jun 2004
    Mensajes:
    1.653
    Me Gusta:
    29
    Pues sí,es normal.

    Además,en las paradas,aunque sean cortas,palanca en N y solucionado.

    Saludos.
  4. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    Si Es Normal
  5. BAT-

    BAT- En Practicas

    Registrado:
    6 Jul 2005
    Mensajes:
    260
    Me Gusta:
    0
    Ubicación:
    MURCIA
    Yo creo que es normal, incluso me parece comodo porque en pendiente no tienes que pisar el freno:)
    saludos:rock:
  6. juancarlox

    juancarlox Guest

    Gracias a todos por vuestra repuesta.
    Ya me quedo más tranquilo.
    He tenido coches en el pasado más o menos automáticos (dos 2CV de citroen con embrague centrífugo, y un escarabajo con caja automática), pero quería estar seguro, por si las moscas.

    Lo que sí noto es que no baja el consumo haga lo que haga. Llevo hechos 2.700 kilómetros aproximadamente.
    Sé que es un 3.0d automático, que siempre voy de 100 a 120 (y de ahí para arriba en autovías y carreteras buenas) y que por culpa de las setas y bandas sonoras en las calzadas acelero un poco más a menudo de lo que sería necesario, y que el climatizador lo llevo siempre encendido, pero lo más bajo que he visto el promedio eran 10.3, y desde que lo reseteé, se ha quedado en 10.7 - 10.8. Me parece mucho, creo. Madrid ni lo piso, y los kilómetros que llevo son todos en carreteras comarcales y por el estilo.
  7. juancarlox

    juancarlox Guest

    Hace unos días en un agobio de aparcar me bajé del coche para abrir una puerta de garaje, y cuando me dí cuenta el coche estaba andando sólo.8-[
  8. BRUBEIKER

    BRUBEIKER Guest

    :descojon: :descojon: :descojon: :descojon:
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es totalmente normal.

    En cuanto al consumo,no te preocupes,con el paso d elso kilometros bajarà,;-) .

Compartir esta página