Xivato aceite

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por M&C, 7 Ene 2007.

  1. M&C

    M&C Guest

    Wenas a todos y feliz año, ab tengo un problemiya, cada vez que arranco el coxe, en realidad un instante despues, se enciende el xivato del aceite, permanece encendido 5 sg y se apaga y ya no se vuelve a encender, solo pasa al arrancar. Que es lo que pasa ??? Gracias
  2. michelsan

    michelsan Guest

    Sensor de aceite kaputt...Bienvenido al club. Mismos síntomas que tuve yo con el mío. Cambiarlo sale sobre 120 euros y mejor hacerlo cuando te toque la revisión, ya que está debajo del cárter y hay que vaciar todo el aceite.

    Saludos.
  3. M&C

    M&C Guest

    ok, pero no ay peligro no ?? xq a la revision todavia le kea
  4. michelsan

    michelsan Guest

    No, no hay peligro siempre y cuando compruebes periodicamente que el nivel de aceite es el correcto. Por cierto, ¿lo has comprobado? porque igual te está avisando que tienes que rellenar y tienes bien el sensor de aceite.
  5. M&C

    M&C Guest

    Si, es mas, como creia q m avisaba d que staba al minimo, le añadi aceite y me pase un poco, pasa algo x sto ??
  6. michelsan

    michelsan Guest

    Si es sólo un poco, no pasa nada. Lo dicho, revisa el nivel periódicamente (tampoco hace falta que te obsesiones) y en la próxima revisión se lo cambias.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿En rojo o en amarillo?
  8. M&C

    M&C Guest

    En amarillo
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    ¿Has revisado el nivel de aceite del motor?

Compartir esta página