Y ahora... pues el ruidito del cubre disco!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Bcn318tds, 6 Jun 2007.

  1. Bcn318tds

    Bcn318tds Guest

    :mad::mad:
    pa volverse loco

    temas solucionados;

    -el capó solucionado, estaba descuadrado y por eso no cerraba, dos vueltas de tuerca y solucionado
    -el arranque en frio y caliente, le he puesto el filtro antirretorno y de momento :yes: va bien.
    -la pérdida que olía a gasoil, pues cambio de manguitos de retorno y ya no pierde ni gota, ni gota
    -el cambio de marchas perfecto, puesto el cerclip y ya no se sale.

    temas pendientes;

    -el relé de los intermitentes se me ha vuelto loko, puesto que al poner el giro a la izquierda, la luz de intermitencia es muy, muy rápida. Esté relé debo de comprarlo en la bmw o me lo venderán en otro lado, voy al desguace?? o es barato y no merece la pena.

    -otra duda, esta es la que me preocupa más, en la rueda delantera izquierda, me suena el ruido, ya conocidos por casi todos del cubre disco. lo toco un poco con la mano y toclón, toclón, y si doy golpes a la rueda pues también!!! se puede apretar??? se me ha roto?? necesita alguna goma para silenciar?? alguien sabe una solución??

    gracias compañeros!!!
  2. cesar_E36

    cesar_E36 Guest

    pero tu q t as comprao un coche o un piano??? xq tiene mas teclas:biglaugh:

    Siento no poderte ayudar.
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Comprueba que no tengas ninguna lámpara fundida de las intermitencias…
    Desmonta la rueda y verifica cual es el problema…
  4. juanillo_325i

    juanillo_325i Forista

    Registrado:
    12 Dic 2006
    Mensajes:
    2.416
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    130i
    lo del ruidito como tu mismo dices puede ser de una especie de placa metalica que recubre el disco por el interior (es decir lo tapa desde el motor) a titojavito le pasaba y era porque estaba partido y sonaba con los baches...el lo arreglo con un poco de pegamento pero vamos no creo que cueste mucho en el conce...preguntale a el...de todas formas eso se arregla quitando la rueda e investigando...espero que sea mas callao tu coche dentro de poco..saludos
  5. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    seguro que tienes un intermitente fundido, en todos los coches va muy rapido cuando se funde alguna bombilla.


    en cuanto al cubre disco, con que hace ruido? con el amortiguador, con la pinza?
    igual puedes solucionarlo colocando algo que absorva la vibracion enmedio sin que se lo coma el disco.
    Como es blando tambien puedes doblarlo un poco para alejarlo de la zona donde vibra.
  6. adri76ar

    adri76ar Guest

    si la luz intermitente parpadea rapidamente eso se debe a un lampara quemada, por la forma en que trabajan es lado izquirdo o lado derecho.
  7. Bcn318tds

    Bcn318tds Guest

    ok, gracias por la aclaración de las lamparas. Mañana la cambiaré.

    En cuanto a lo del cubre disco, cuando he desmontado la rueda, no se veía que tocaba con nada, más bien es que suena, está como flojo, pero tampoco veo como apretarlo ni nada, puede ser también que este roto de alguna parte o simplemente que haya cogido algo de holgura. Como me cabree lo cambio y punto.
  8. Bcn318tds

    Bcn318tds Guest

    :LOL: si, es un coche piano sin controooool
    y una maratóooon
    uoohh uoooh :wink:
  9. sete

    sete En Practicas

    Registrado:
    26 Mar 2007
    Mensajes:
    393
    Me Gusta:
    0
    Ubicación:
    madrid
    fijate bien que el ruidito sea el tirante de la barra estabilizadora a mi me pasaba y por lo visto era eso aunque yo pensaba que era el protector del disco pero no TIRANTE DE LA BARRA ESTABILIZADORA apriete correcto y listo
  10. Bcn318tds

    Bcn318tds Guest

    Dónde está el tirante de la barra estabilizadora?? puedo hacerlo yo, es fácil, tengo que desmontar cubre carter y demás, o se puede acceder?
    Perdona por las preguntas pero no tengo ni idea de que eso??
  11. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    buenas chaval, te explico por aqui como lo arreglé yo y asi queda para todos:wink:

    Bien lo primero es saber si es el cubre discos, que seria desmontando la rueda y dandole golpecitos a ver si reconoces ese sonido, si te lo apañas bien podrias meter la cabeza y ver la parte posterior del disco y la base del soporte que te digo y con luz confirmar que sea eso.

    Una vez cerciorados de que es eso lo unico que tienes que hacer es volver a pegarlos y hay millones de pegamentos y demás yo use loctite por que en ese momento es lo que tenia a mano pero tb compre un pegamento especial de nural creo que el 21, pues eso le hechas bien de pegamento y lo dejas secandose en su sitio osea que la parte rota encaje como de serie y en unos 20 minutos listo.

    Yo lo hice asi y es un poco chapuzas pero con 1500km por estas carreteras de madrid con unos abismos que no agujeros aún no se me ha soltado, asi que prueba a ver si son los cubre discos y si es asi ya sabes como arreglarlo:quebueno:
  12. Bcn318tds

    Bcn318tds Guest

    muchas gracias por tu ayuda, esta tarde la desmonto y haré las comprobaciones pertinentes.
  13. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    cuentame a ver si te funcionó:wink:
  14. Ritomari

    Ritomari Forista

    Registrado:
    4 Nov 2006
    Mensajes:
    1.845
    Me Gusta:
    0
    Ubicación:
    Gáldar-Gran Canaria
    lo del relé del indicador seguro es una lampara q no enciende y no hace el puente q debe hacer.
    Por otro lado mi 320 tenia ese ruido en rueda izq del y era la chapa q cubre al disco q por zonas es fina en la fijacion y se partio...unos puntos de soldadura con soldadora de hilo y se acabo el problema....parecia q tenia un 124 seat con 40 años cada vez y cogia un bache

Compartir esta página