...y los <chivatos> del aceite, su margen de seguridad...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por teXky, 12 Jun 2006.

  1. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    Según el manual del vehículo dice (a mis palabras):
    - Si se enciende el <chivato> en rojo, parar inmediatamente el vehículo, ya que podria dañar el motor por falta de lubricación.
    - Si se enciende el <chivato> en ambar durante la marcha, no recorrer más de 50km, ya que falta aceite.
    - Si se enciende el <chivato> en ambar al parar el motor, rellenar en la próxima ocasión, p.ejem. cuando vayas a la gasolinera a repostar.

    Pues es que a mi se me enciende a veces si y a veces no, nunca en marcha, pero si cuando paro el motor.
    Yo me pregunto, habrá un margen de seguridad... Nunca se me ha encendido dicho <chivato> en marcha. Osea que si a veces se enciende al apagar el vehículo, eso quiere decir que aún tengo un margen hasta que se me encienda en marcha y luego 50km.

    Ya se que no se ha de jugar con esas cosas, pero es más que nada por curiosidad propia.

    Un saludo ;-)
  2. POLA

    POLA Forista Senior

    Registrado:
    25 Ene 2006
    Mensajes:
    6.051
    Me Gusta:
    7
    Ubicación:
    Cox (Alicante)
    Pon aceito perro:):)
  3. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.513
    Me Gusta:
    7.149
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Joer, pues abre el capó y mira cómo está de nivel.

    Es posible que lo tengas cerca del mínimo, por eso según la inclinación del coche cuando lo pares, te da falta de aceite o no.

    Tampoco te cuesta nada comprar un bote de 1 litro y echárselo, no? Con estas cosas, mejor no jugar ;-)
  4. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    revisa nivel y si tienes que añadir, pues añades...
    las luces amarillas o naranjas en los cuadros son para revisar..
    las rojas...mejor estarse quieto antes de joder nada..
  6. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.595
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    pues a mi se me enciende durante unos 10 segundos cuando arranco el coche, en intervalos cortos de tiempo sobre todo, y le miro el nivel de aceite y lo tiene perfecto. A si que yo supongo que sera el sensor como me dijo Fer... (a ver si voy al taller y me lo arreglan por que me pone de los nervios)
  7. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    yo flipo con la electónica esa moderna... falla más que una escopeta de feria...
    En el verano pasado me indicaba xivato de las bombillas delanteras... funcionaban perfectas... estubo unos cuantos dias dando fallo, y de la noche al dia... todo volvió a la normalidad :-S

Compartir esta página