Ya somos 2!! PROBLEMAS CON EL BT(Orginial)

Tema en 'Audio BMW' iniciado por MiniSound, 12 Dic 2005.

  1. MiniSound

    MiniSound Forista

    Registrado:
    22 Sep 2003
    Mensajes:
    1.202
    Me Gusta:
    0
    Ubicación:
    Madrid
    Ya que somos dos foros con el mismo problema.. mejor dicho EXACTO.. a ver si alguien nos ilumina.

    Tenemos el BT orginial de BMW el telefono es un 6230i

    El funcionamiento ha sido correcto durante meses hasta que de un día para otro el telefono no hace más que conectarse y desconectarse produciendo un riudo en la conexion por los altavoces del coche un CLAk.

    Hemos probado con otro 6230i y el funcionamiento en los respectivos coches es correcto:roll:

    Hemos probado con nuestros respectivos 6230i en otro coche y el funcionamiento es correcto :-s

    Por si acaso, hemos llevado el telfono que daba problemas al servicio tecnico de Nokia.

    - A Belmar le han cambiado el modulo de BT, pero siguen dando el mismo problema

    - A mi aun no me lo han devuelto de Nokia.

    Este tema es para los espabilados en el BT... xq ya no sabemos que hacer!![:>pray

    Saludos y gracias



    El siguiente paso es llevarlo a la BMW.. pero ya sabemos que no suelen tener la solución a estos problemas.

    El emparejamiento del movil es correcto, está hecho de la misma forma que con los moviles que hemos probado que si funcionan y que encima son el mismo modelo y con identica version de software que el tfno que daba problemas.
  2. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.502
    Me Gusta:
    7.113
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    ¿has probado a borrar el móvil "desacoplarlo" del BT y volverlo a acoplar?
  3. MiniSound

    MiniSound Forista

    Registrado:
    22 Sep 2003
    Mensajes:
    1.202
    Me Gusta:
    0
    Ubicación:
    Madrid
    He probado a borrar la conexion en el telefono, pero no el coche (no se la forma de hacerlo)

    Saludos
  4. Osiris

    Osiris Forista

    Registrado:
    30 Nov 2005
    Mensajes:
    1.709
    Me Gusta:
    82
    Ubicación:
    Madrid
    Prueba a borrra los mensajes que tengas en la carpeta de entrada, aunque parezca mentira, los sms tardan bastante en enviarse del movil al coche y a veces el bt se queda bloqueado y se acaba desconectando el movil del coche.
    salu2
  5. BERNARDOX5

    BERNARDOX5 Guest

    Haces los mismos pasos que para conectarlo, pero para desconectarlo una vez que tienes la llave en posicion uno mantienes pulsado el boton del Bluethoot hasta que te suenen unos siete piitidos y veas en la pantalla dispositivos eliminados o algo así... y quedan borradas las conexiones en el coche.
  6. MiniSound

    MiniSound Forista

    Registrado:
    22 Sep 2003
    Mensajes:
    1.202
    Me Gusta:
    0
    Ubicación:
    Madrid
    mmmm Gracias por la respuesta Bernardo.. pero la verdad es que no me ha quedado muy claro.

    Hago los mismos paso que para conectarlo??

    Si puedes ampliar la respuesta te lo agradeceria.

    Saludos
  7. BERNARDOX5

    BERNARDOX5 Guest

    Exacto para conectarlo pulsas el boton en posicion 0 unos 5 segundos, luego si soltarlo subes la llave aposicion 1 y la mantienes otro par de segundos. pues en ese paso en vez de esperar 5 segundos a que te salga Bluethoot acoplamiento. Debes de seguir con el boton pulsado calcula +o- unos 10 segundos y esperar a suenen unos siete piitidos y veas en la pantalla dispositivos eliminados o algo así en ese momento ya puedes soltar el boton del Bluethoot... Y en ese momento todas los moviles que tengas asociados al coche desapareceran, eso si del coche, tambien deberás de borrar la asociacion del movil como bien dices que has echo algunas veces... Y empezar toda la asociacion de nuevo, como si te lo acabaran de entregar....

    Ten en cuenta que si tu lo borras del movil y no lo eliminas del coche cada vez que lo asocias creas una conexion nueva y creo que el coche solo admite hasta tres... A lo mejor por eso se os queda pillado, aparte de tener el movil lleno de mensajes y demas que eso tambien hace, por ejemplo el nokia 6230i pasa los mensajes al movil, y un mensaje largo de esos a lo mejor en tu movil solo lo ves como uno pero para el coche son como tres.

    A ver si ahora me he explicado mejor....
  8. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.502
    Me Gusta:
    7.113
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Mira esta página de las instrucciones del bluetooth, aquí explica cómo borrar un teléfono acoplado, verás que es muy sencillo:

    http://img233.imageshack.us/my.php?loc=img233&image=37we.jpg
  9. zgz330

    zgz330 Guest

    A mi me pasa exactamente lo mismo con el Nokia 6230. Me han cambiado 40
    veces el firmware del movil, lo he acoplado y desacoplado 100 veces, y nada, funciona bien un día y al día siguiente ya estamos igual
  10. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    ¿Dos foros? :roll:

Compartir esta página