1. Starback

    Starback Forista

    Registrado:
    4 Oct 2002
    Mensajes:
    1.076
    Me Gusta:
    5
    Ubicación:
    En mi casa
  2. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    exacto, te has acostumbrado a que salga al final de recorrido del pedal y ahora sucede al reves.;-)
  3. Starback

    Starback Forista

    Registrado:
    4 Oct 2002
    Mensajes:
    1.076
    Me Gusta:
    5
    Ubicación:
    En mi casa
    hombre, al final final no era ehh...
    Me enseño las piezas, y el disco estaba mas o menos potable, lo jodido era la prensa, que tiene como un aro interior en forma de arcos, y habian dos rotos, como partidos. En fin, esperemos que este dure muuuucho y a mi muy poco....
  4. Villano

    Villano En Practicas

    Registrado:
    17 Ago 2005
    Mensajes:
    137
    Me Gusta:
    0
    Ubicación:
    Andorra (Teruel)
    Modelo:
    320d
    Si no es mucho preguntar, ¿cuanto te costo aproximadamente el embrague? Yo este verano lo voy a cambiar, y es por "apretarme los machos" y ahorrar. ¿Concesionario oficial o taller de confianza?

    Muchas gracias
  5. Starback

    Starback Forista

    Registrado:
    4 Oct 2002
    Mensajes:
    1.076
    Me Gusta:
    5
    Ubicación:
    En mi casa
    el kit ronda los 350 y pico mara luk (que extrañamente es la que monta bmw tambien, pero las piezas no se le parecen ni por asomo) mas la mano de obra (en taller de confianza mas barata y sin iva's)
  6. djpiwy

    djpiwy En Practicas

    Registrado:
    10 Dic 2005
    Mensajes:
    79
    Me Gusta:
    15
    Ubicación:
    Albacete
    mi coche en primera parece que temblequea un poco cuando suelto el embrague como a la mitad del recorrido, solo a veces, esto puede ser el embrague, auque solo tiene 23000km, podria ser un defecto de fabrica?
  7. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Ya te lo dije yo, que seguramente era la prensa que estaba rota y dejaba pillao el disco de embrague, por eso no podías meter ni las marchas, porque no desembragaba del todo.

    Eso que viste con los pétalos partidos es el diafragma de la prensa, que actua como si fuera un muelle que oprime el disco metálico de la prensa contra el disco de embrague.

    Cuando apretas el pedal de embrague un cojinete de empuje hace presión sobre esos pétalos del diafrágma para que "se de la vuelta" como si apretaras en el medio de una pelota de tenis partida por la mitad, y es así como se libera el disco.
  8. massolokla1

    massolokla1 Guest



    Puede ser mas que el embrague el volante motor o bien el flotante... que es un volante motor que va "amortiguado" (para las compresiones de el motor) o bien que tiene " escalon el volante motor
  9. djpiwy

    djpiwy En Practicas

    Registrado:
    10 Dic 2005
    Mensajes:
    79
    Me Gusta:
    15
    Ubicación:
    Albacete
    pero es normal que solo lo haga en primera, todavia tengo garantia, deberia llevarlo al conce, es una averia grave...?
  10. javibmeta

    javibmeta Forista

    Registrado:
    6 Abr 2005
    Mensajes:
    1.195
    Me Gusta:
    0
    Ubicación:
    mataro
    es normal

    en nuestros bmws es normal a mi tambien me pasa,segun dicen por aqui si haces patinar el embrague el problema se resuelvè por un tiempo,pero despues vuelve a aparecer.
  11. djpiwy

    djpiwy En Practicas

    Registrado:
    10 Dic 2005
    Mensajes:
    79
    Me Gusta:
    15
    Ubicación:
    Albacete
    perdona mi ignorancia que significa lo de patinar el embrague..? esto significan que no es una averia sino un defecto de la marca....:)
  12. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Patinar, pues patinar es lo mismo que haces cuando tas a medio embrague en una cuesta o en llano y aún no has soltado el pedal del todo.

    Los discos de estos ccohes son una mierda y se alabean rápido por eso tembletea al salir en 1ª. Es un defecto común de los 320 estos. A mi me pasa lo mismo.
  13. Starback

    Starback Forista

    Registrado:
    4 Oct 2002
    Mensajes:
    1.076
    Me Gusta:
    5
    Ubicación:
    En mi casa
    Esos discos que son una mierda, fabricados por la casa luk, les deben de exigir reducir costes y ya ves como son. El que me han puesto, también es de luk, pero no tiene nada que ver con el que trae de fabrica. ¿Por qué será?
  14. djpiwy

    djpiwy En Practicas

    Registrado:
    10 Dic 2005
    Mensajes:
    79
    Me Gusta:
    15
    Ubicación:
    Albacete
    entonces puedo pedir que me lo cambien con la garantia.... o es cuestion de acostumbraese.....;)
  15. 328ks

    328ks Guest

    pues yo lo cambie hace tres meses y el mio fue un sachs por cierto si no se cambia el volante vimasa a la vez lo mas probable es que al poco tiempo este otra vez igual y lo digo por experiencia cambie solo el embrague en junio de 2005 y ahora en febrero despues de empezar con los mismos problemas doble embraguew y vimasa
  16. xomin

    xomin Forista Miembro del Club

    Registrado:
    31 Oct 2003
    Mensajes:
    939
    Me Gusta:
    11
    Ubicación:
    Barcelona
    Modelo:
    E91 / X5 4.8IS
    Cuando salgas en primera no pises el acelerador hasta que hayas dejado ir el pedal del embrague. Pruebalo y nos explicas que tal te ha ido, vale? ;-)
  17. djpiwy

    djpiwy En Practicas

    Registrado:
    10 Dic 2005
    Mensajes:
    79
    Me Gusta:
    15
    Ubicación:
    Albacete
    Ok gracias lo probare...:xray:
  18. nieto330

    nieto330 Guest

    no te compliques djpiwy .. si tienes garantia , k lo arreglen , saludos.
  19. Milius

    Milius En Practicas

    Registrado:
    28 Abr 2006
    Mensajes:
    673
    Me Gusta:
    0
    Ubicación:
    Andorra
    El embrague si esta gastado no entra en garantía. Alguién que lleva un remolque siempre le puede durar el embrague 30.000 km, y esto no entra ne garantía. Otra cosa es que se haya roto o que tenga un defecto. Espero que sea esto último y te lo arreglen por la patilla.;-)
  20. Joe vespino

    Joe vespino Guest

    Y de los 330d, a mi me pasa igual, a veces salta, incluso lo noto en segunda en ciudad cuando sales patinando embrague :roll:

    Lo que me sorprende es que no siempre lo hace, unas veces lo hace en frio, otras en caliente y a veces va perfectamente :-s

    Pero al menos el mio tiene mas de 100.000 kms y todos los dias para salir del garaje se chupa un par de rampas buenas en el garaje patinando:roll: , lo que me parece una vergüenza es que le pase esto a coches de con 23.000 kms :-s
  21. djpiwy

    djpiwy En Practicas

    Registrado:
    10 Dic 2005
    Mensajes:
    79
    Me Gusta:
    15
    Ubicación:
    Albacete
    si l hago asi no hay problema, no da tirones.:)
  22. djpiwy

    djpiwy En Practicas

    Registrado:
    10 Dic 2005
    Mensajes:
    79
    Me Gusta:
    15
    Ubicación:
    Albacete
    Pero yo que lo tengo un año y medio y con solo 23000km me pare pronto para que se desgaste el embrague, ademas tengo una conduccion mas bien tranquila..:fs:
  23. Starback

    Starback Forista

    Registrado:
    4 Oct 2002
    Mensajes:
    1.076
    Me Gusta:
    5
    Ubicación:
    En mi casa
    Eso y otras cosas. Meten mierda china y asi sale
  24. JORG

    JORG Forista

    Registrado:
    16 Jun 2004
    Mensajes:
    1.773
    Me Gusta:
    158
    Ubicación:
    Alicante
    Modelo:
    320d F30 //M EB
    El mio también lo hace(ahora tiene 65.000 km pero empezó a hacerlo con 30 o 40 mil)como te han dicho lo hará cuando el quiera a veces mas,o menos ,según le de. En el conce me comentaron que es porque ya no llevan el amianto(poque es cancerigeno)y al calentarse se deforman y por eso sale como a tirones.Supongo que por eso cuando lo haces patinar se le quita.No se si me he explicado bien pero mas o menos es asi;-)
  25. PEDROMAZAGON

    PEDROMAZAGON En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    52
    Me Gusta:
    0
    Ubicación:
    huelva
    hola

    me apunto. mi coche tiene los mismos sintomas que decis.he estado leyendo por otros post y hay un monton de gente que le pasa. parece ser que es una averia generalizada en esto coches

Compartir esta página