Z3 1.9 118Cv problema temperatura.

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por foster, 2 Nov 2006.

  1. foster

    foster

    Registrado:
    12 Mar 2006
    Mensajes:
    463
    Me Gusta:
    0
    Ubicación:
    Algeciras
    Pues eso mi coche tiene unos 50000 km ultima revision pasada a los 39000 y hoy sin ir a cuento hago un tramo de unos 4 kilometros en autovia y he tenido que parar el coche porque se me puesto el reloj de temperatura a tope y la luz encendida :? sabeis a que puede ser posible, el coche tiene agua y vamos ese tramo que hice lo hice a 90-100 km/h

    Venga chavales, a ver si me podeis ayudar :) Gracias de antemano
  2. SalamancaZ3

    SalamancaZ3 Forista Legendario Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.987
    Me Gusta:
    221
    Ubicación:
    Salamanca/Madrid
    Puede que tengas obstruido el radiador y no circule bien el agua o que tengas un problema en la bomba del agua que impida que ésta no circule bien.
  3. foster

    foster

    Registrado:
    12 Mar 2006
    Mensajes:
    463
    Me Gusta:
    0
    Ubicación:
    Algeciras
    gracias fer, tu como siempre tan competente
  4. Tambien puede ser que se te haya jodido la correa de la bomba del agua.
    No andes con el y llevalo lo antes posible a un taller:wink:
  5. keras

    keras Forista Senior

    Registrado:
    10 Feb 2006
    Mensajes:
    6.675
    Me Gusta:
    0
    Ubicación:
    madrid y CACERES MHKBZ´S Nº4
    puede ser que el agua no circule bien por el radiador. paralo, llama a una grua y llevalo al taller
  6. HAX

    HAX En Practicas

    Registrado:
    8 Mar 2006
    Mensajes:
    72
    Me Gusta:
    9
    Ubicación:
    ZARAGOZA
    rotura de termostato fijo, unos 90 euros y arreglado.
  7. ZCAT

    ZCAT Forista

    Registrado:
    18 May 2006
    Mensajes:
    1.852
    Me Gusta:
    6
    Yo tengo el mismo que tu, Y la aguja parece que este encallada, no se mueve ni con un mechero, nunca se me ha calentado (toco madera).
  8. Toyo

    Toyo Guest

    Opto por la bomba del agua, es bastante común me han comentado.
  9. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.671
    Me Gusta:
    1.349
    Exactamente. En el 528 me pasó lo mismo. A mitad de un viaje, aguja at the top y luz droja. Era el termostato. Son dos duros.:wink:
  10. foster

    foster

    Registrado:
    12 Mar 2006
    Mensajes:
    463
    Me Gusta:
    0
    Ubicación:
    Algeciras
    Pues si os cuento la historia flipais, estoy vendiendo el z3, me tomo un cafe con el futuro comprador, acordamos el precio y optamos por ir a una gestoria a hacer el contrato, le comento llevalo tu y asi te vas acostumbrado, salimos del local y a los 4 kilometros, salto la temperatura. Casualidad? destino? Curioso al menos.
  11. keras

    keras Forista Senior

    Registrado:
    10 Feb 2006
    Mensajes:
    6.675
    Me Gusta:
    0
    Ubicación:
    madrid y CACERES MHKBZ´S Nº4
    el coche no kiere que le vendas jajaja
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de las dos piezas que comentan nuestros compañeros,bomba de agua o termostato,aunque añado una màs,ventilador electrico averiado.
  13. Luminoso

    Luminoso Forista

    Registrado:
    31 May 2005
    Mensajes:
    2.680
    Me Gusta:
    87
    Ubicación:
    BILBAO
    Modelo:
    JAGUAR 3.0
    Si te sirve de consuelo, peor fue lo que me pasó a mi con el anterior coche, me empezó a echar humo y la aguja al máximo y yo acojonado, menos mal que paré rápido, la cosa fue que.......al rellenar el liquido refrigerante me dejé el tapón sin poner y pegó un petardazo que pa qué, menos mal que no rompí el motor, encima llamé a la asistencia , vino el chico del taller y cuando me dijo, oye este tapón que hace aqui...por poco se me cae la cara de vergüenza....gajes del oficio jejeje.
  14. zjos3

    zjos3 Guest


    :biggrin: me alegro de que no fuese nada, pero seguro que ahora te ries.:wink:
  15. Chivipaldi

    Chivipaldi En Practicas

    Registrado:
    15 Sep 2006
    Mensajes:
    549
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Y el comprador ¿¿qué dice de todo eso?? ¿¿se ha echado atrás o sigue queriendolo?? cuenta!!!!
  16. twenty

    twenty Guest

    Como comentario.

    La aguja de la tª del agua todos los BMW´s siempre esta en el centro,cuando calienta, a pesar de que el agua sufre variaciones de tª. Solo sube si hay un problema de verdad.

    Para solucionar esto, se pone un muelle mas flojo y la aguja marca la tª real, aprovechando que desmonte el cuadro para cambiarle una bombilla que se me habi fundido, le cambiamos el muelle (bueno yo no, el mecanico) y despues de las mediciones vimos que todo iba correcto.

    El coche se comporta de la siguiente manera, se clava en el medio, y si te metes en ciudad sube un poquito (unos 2 milimetros) salta el electro y otra vez al medio.....alguna vez en marcha deprisa incluso despues de calentar se ha enfriado un pelin por debajo de la mitad..

    Dicen que el muelle esta tarado al centro para que la gente no este pendiente del la agujita y produzca falsas alarmas, en los nuevos E-90 incluso la Tª del agua ha desaparecido.

    Como curiosidad
  17. foster

    foster

    Registrado:
    12 Mar 2006
    Mensajes:
    463
    Me Gusta:
    0
    Ubicación:
    Algeciras
    El comprador no se ha echado para atras, el coche se ve que esta nuevo, solamente eso que habra fallado cualquier cosita del sistema de refrigeracion, mejor que falle ahora que no cuando lo compre el :D
  18. keras

    keras Forista Senior

    Registrado:
    10 Feb 2006
    Mensajes:
    6.675
    Me Gusta:
    0
    Ubicación:
    madrid y CACERES MHKBZ´S Nº4
    vale pero como diria jrubio pon unas fotos
  19. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.671
    Me Gusta:
    1.349
    Juas! Q te cuente Jiro la q lié cuando le vendí el 528. rellené aceite la noche anterior y me dejé sin poner el tapón q va en el motor. Cuando le abro elcapó salía una columna de vapor y no había tapón!:LOL: :LOL: :LOL: :wink:
  20. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    no hubo alguien que tuvo problemas porque el termostato marcaba menos de la mitad????
    cual fue su problema?
    puede oscilar la temperatura?es decir que cuando llegue a 90º baje por elemplo porque haga frio fuera?
  21. Luminoso

    Luminoso Forista

    Registrado:
    31 May 2005
    Mensajes:
    2.680
    Me Gusta:
    87
    Ubicación:
    BILBAO
    Modelo:
    JAGUAR 3.0
    jijiij pos algo parecido a lo mio entonces, la verdad es que se te queda cara de tonto, menos mal que todo se queda en un pequeño susto! ;)
  22. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.671
    Me Gusta:
    1.349
    Jajaja, ya ves. Jiro se quedo a cuadros y yo más!:LOL: :LOL: :wink:
  23. twenty

    twenty Guest

    De hecho la tª del agua, oscila, sino no saltaria nunca el electro....lo que pasa es que por defecto, bmw marca siempre fijo.

    Creo que Honda y Subaru se mueven indicando la tª "real"
  24. IVIRACING

    IVIRACING Guest

    HOLA Z-ETEROS...HABER,EN MI Z ADEMA´S DE QUE SE ME SUBE DE FORMA ESPORÁDICA LA TEMPERATURA,SOLO EN AUTOVIA,MANDA NARICES,ME GASTA ADMAS UN POCO DE AGUA....PODRÍAIS DECIRME A QUE SE DEBE.PUEDE SER TB DE LA BOMBA DEL AGUA?UN SALUDO.MUCHAS GRACIAS.MI CORrEO ES iviracingteam@hotmail.com SI FUESEIS TAN AMABLES DE CNTESTARME EN ÉL OS LO AGRADECERÍA.
  25. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    claro,pero como la agujita casi nunca se mueve.....(afortunadamente!!)
  26. twenty

    twenty Guest

    En cuanto repares esa fuga, se solucionara el problema casi seguro, La tª esta relacionada con la presion y ahora no recuerdo de que manera, pero si pierdes presion en el circuito aumenta la tª.
  27. twenty

    twenty Guest


    Bueno yo al ser maniaco de las tª me gusta ver que todo funciona como debe de funcionar
  28. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    yo tambien estoy un poco sensibilizado con el tema!!!
    en un almera tdi que tuve la aguja de la temperatura oscilaba,y como no me parecía normal pues lo lleve y me dijeron que era el termostato,lo cambiaron y no miraron más..................................:err: :err: :err:

    ........................resultó ser la junta de la culata que estaba rota,se ve que no pusieron mucho interes ya que estaba al final de la garantía..............:mad: :mad:
  29. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d



    Mejor aki y nos enteramos todos:wink:

    Si te gasta agua puede ser dos cosas:
    1ª- alguna perdida por los mangitos o por la bonba del agua
    2ª- la junta culata no esta muy bien debido aun calenton "esto ya es mas jodido"

    Pero lo mejor es llevarlo a revisar ya que puedes darle un calenton y sea aun peor
  30. IVIRACING

    IVIRACING Guest

    Muchas Gracias Por Cntestarme Chicos....prometo Poner Fotos De Mi Z Para Que Lo Veais....para Mi Gusto...se Sale,jeje.vamos A Ver,el Tema Tª..tiene Que Ser De La Bomba Porque Yo Nunca Le Di Un Calenton Ni Le Deje Sin Agua..ademÁs,antes No Me Lo Hizo Nunca,y Con Viajes Largos Y To...asique Debe De Ser De La Bomba Del Agua.....el Lunes Al Taller,gracias Otra Vez.por Cierto,sabeis De Algun Taller Especializado En Z?es Que Me GustarÍa Llevarselo Para Darle Una Buena Puesta A Punto...saludos.gracias

Compartir esta página