Zumbido en eje trasero - rodamientos?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por elserviola, 13 Jun 2005.

  1. elserviola

    elserviola

    Registrado:
    18 Ago 2003
    Mensajes:
    222
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a todos,

    Desde hace unos meses, vengo notando un zumbido en el eje trasero que aparece entre 70 y 110 Kms/h. Se trata de un "run-run-run" que va cambiando con la velocidad, es decir, a mayor velocidad más rápido lo hace. Da la impresión de cómo si algo estuviese rozando hasta que llega un momento que desaparece (al pasar de 110 Kms/h aprox.). Aunque se oye poco, sí que se nota comparado con lo silencioso que era el rodaje antes en buen asfalto. Por lo demás el coche va perfecto y no se notan vibración alguna.

    He estado investigando en el foro y algunas personas han reportado problemas en los rodamientos. ¿Es posible que sea esto? Mi coche no llega a 3 años pero lleva 62.000 Kms. He tocado las ruedas y están perfectas, no creo que sea un problema de escalonamiento.

    Muchas gracias de antemano por vuestra ayuda. [​IMG]
  2. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.423
    Me Gusta:
    1.122
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Normalmente si es de rodamientos no desaparece con la velocidad sino que suena siempre, y el ruido se acentúa o disminuye en las curvas dependiendo de si se carga el peso hacia el lado del rodamiento estropeado o no. Yo me inclino más a que tienes las ruedas taqueadas. ¿Qué ruedas llevas y cuantos kms tienen?
  3. elserviola

    elserviola

    Registrado:
    18 Ago 2003
    Mensajes:
    222
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola David,

    Pues me alegraría mucho que no fuere un problema de rodamientos, la verdad. Con el coche tan nuevo. [​IMG]

    Las ruedas tienen 44.000 Kms pero están muy bien. No llega el desgaste al testigo aún. Además, no parecen escalonadas al pasar la mano. Son las VREDESTEIN Ultrac diseño Giugiaro. Son éstas:

    http://www.vredestein.es/autobanden/Index.asp?TaalID=6

    Si al final resulta que es eso, ¿lo puedo arreglar poniéndolas delante para apurarlas un poco más? [​IMG]

    Gracias por tu ayuda y un saludo.
  4. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    yo tenia un rodamiento roto y aparecia en esa franja de velocidad y por encima desaparecia, en mi caso al tomar las curvas a la izquierda se acentuaba, pero en las curvas a derechas apenas sonaba......has probado/notado esto ultimo???:-k
  5. elserviola

    elserviola

    Registrado:
    18 Ago 2003
    Mensajes:
    222
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues no me he dado cuenta Álvaro, lo miraré a ver. ¿Por cuánto te salió arreglarlo? ¿Tenía mucho tiempo el coche cuando te pasó?

    Gracias por la info. [​IMG]
  6. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    me lo arreglaron en el concesionario, en mi caso lo parti en un accidente:fs: :fs: :fs: #-o
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues si,parece fallo de rodamiento.
  8. elserviola

    elserviola

    Registrado:
    18 Ago 2003
    Mensajes:
    222
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues estamos listos, ¿Es muy cara la avería? [​IMG]

    Muchas gracias Fer. [​IMG]
  9. elserviola

    elserviola

    Registrado:
    18 Ago 2003
    Mensajes:
    222
    Me Gusta:
    0
    Ubicación:
    Madrid
    Prácticamente segundo de que tiene que ser rodamiento. Este finde he desmontado las ruedas, las he rotado y están perfectas. Lo sigue haciendo igual, además parece que el sonido varía (lo hace menos) en curvas a derechas que a izquierdas... en fin. Lo llevaré a ver si engrasando el rodamiento se soluciona algo o si no, tendremos que cambiarlos. [​IMG]

    Saludos a todos. [​IMG]
  10. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.025
    Me Gusta:
    26.928
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    El mio ha empezado a hacer el mismo ruido.
    Cuando pillo una curva, si la tomo a izquierdas cesa, si la tomo a derecha, desaparece. O al revés :D ahora mismo no recuerdo...

    Unos 200 aurelios, al menos, eso me han indicado ;-)
  11. elserviola

    elserviola

    Registrado:
    18 Ago 2003
    Mensajes:
    222
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola Gavira,

    ¿Crees que merece la pena llevarlo a un taller oficial para esto? Además, ¿no podrá ser que engrasándolo se arregle? [​IMG]

    La verdad es que soy muy susceptible a los ruidos y este tema me molesta pero 200 euros... [​IMG] joder con la bromita, y con sólo 64.000 Kms. [​IMG]

    Saludos.
  12. xomin

    xomin Forista Miembro del Club

    Registrado:
    31 Oct 2003
    Mensajes:
    939
    Me Gusta:
    11
    Ubicación:
    Barcelona
    Modelo:
    E91 / X5 4.8IS

    Estoy en la misma situación que tú pero me parece que de momento no lo cambiaré, siempre y cuando no sea un problema serio para la seguridad.
  13. snowboarder

    snowboarder Guest

    Una pregunta, ¿qué es lo que puede suceder si se sigue utilizando el vehículo a pesar de tener el rodamiento roto? ¿Hay algún tipo de peligro?
  14. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Poniendonos drásticos, que se te salga una rueda. Pero para eso tiene que estar muy muy jodio el rodamiento y hacer un ruido del carajo.
  15. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    A mi me pasó algo parecido y fue de los rodamientos, al final tuvieron que cambiarme los dos. Lo notaba mucho más cuando daba las curvas.

    SDS
  16. Miros

    Miros

    Registrado:
    15 Sep 2007
    Mensajes:
    1.214
    Me Gusta:
    1
    Ubicación:
    Torrent-Valencia
    A mi paso lo mismo.Unico lo que tenia que pagar-rodamiento-30€ i mi mano de obra.
  17. p4bl0

    p4bl0 Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    1.126
    Me Gusta:
    11
    Ubicación:
    s3vill/.\
  18. advan

    advan

    Registrado:
    8 Oct 2007
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    si puede que sea de los rodamientos, pero creo que es mas de neumaticos deformados, haz la prueba y saldras de dudas, cambia las ruedas de posicion, de izquierda a derecha, entonces sal a probarlo, si le le va el ruido ya sabes cambiar neumaticos, y si no cojinetes. suerte
  19. p4bl0

    p4bl0 Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    1.126
    Me Gusta:
    11
    Ubicación:
    s3vill/.\
    Me podrias decir donde has conseguido comprar los neumaticos vredestein yo estoy interesado en comprar en 19" los Ultrac Sessanta.

Compartir esta página