10 meses con él y dos problemas, poca fiabilidad?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por masr, 30 Oct 2005.

  1. masr

    masr Forista

    Registrado:
    10 Feb 2003
    Mensajes:
    1.865
    Me Gusta:
    0
    Ubicación:
    BCN (Sabadell)
    Pues eso que llevo diez meses con el pequeñín, con éste son ya tres compacts y esta vez,
    lo primero la ventanilla del conductor y esta mañana cuando lo voy a poner en marcha que no hay manera, hace todos los ruidos como si fuese a enchegar pero nada de nada, he llamado a Bmw Service y el mecánico que ha venido ha localizado la averia por lo visto en el relé de la bomba de gasolina, le ha dado unos golpecitos y he conseguido que arrancase, mañana me veo haciendo lo mismo para poder llegar hasta el conce..., la verdad me ha defraudado el hecho de que un relé pete tan pronto.

    Salus.

    P.D. : Solo queria desahogarme.
  2. [IñakI]

    [IñakI] Forista Senior

    Registrado:
    20 Sep 2005
    Mensajes:
    7.276
    Me Gusta:
    1
    Ubicación:
    Madrid
    Ánimo macho, que es un poco de mala suerte. Es un buen coche, a pesar de estos fallos que te ha dado. Igual es que ése relé vino mal de fábrica. Lo dicho, ánimo y espero que éste sea tu último problema con el pequeñajo.
  3. masr

    masr Forista

    Registrado:
    10 Feb 2003
    Mensajes:
    1.865
    Me Gusta:
    0
    Ubicación:
    BCN (Sabadell)
    Gracias IniakiM330d, a ver si consigo llegar al conce y me lo arreglan pronto.

    Salus.

Compartir esta página