1ªSemana...y averia???

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por zaragozano, 26 Ene 2007.

  1. zaragozano

    zaragozano Guest

    Hola, esta tarde la dejar aparcado el coche en el garaje, he apagado el motor, y en el display del velocimetro se me ha encendido una luz amarilla, en el libro de mantenimiento pone: El aviso luminoso 1 luce:
    Averia del motor con empeoramiento de los gases de escape....Encargar la revision del vehiculo lo antes posible. Alguien sabe lo que puede ser???
  2. zaragozano

    zaragozano Guest

    ...Perdon, el manual de instrucciones :biggrin:
  3. jomarasa

    jomarasa Guest

    joer...k heavy...
  4. GOPER

    GOPER Forista Legendario

    Registrado:
    28 Jul 2005
    Mensajes:
    9.222
    Me Gusta:
    4
    Ubicación:
    Las Palmas G.C.
    Seguro que es una mala programación del OPC. Llévalo al concesionario y t pondrán la fecha correcta de revisión de gases. :wink:
  5. zaragozano

    zaragozano Guest

    puedo coger el coche el fin de semana...?? es que vaya putada, aunque no sea nada acojona.
  6. rubenyromeo

    rubenyromeo Forista Legendario Miembro del Club

    Registrado:
    4 Nov 2006
    Mensajes:
    12.928
    Me Gusta:
    5
    Ubicación:
    barcelona
    a mi tb me paso....lo lleve al conce...y no me ha vuelto a salir....no le di mas importancia
  7. rubenyromeo

    rubenyromeo Forista Legendario Miembro del Club

    Registrado:
    4 Nov 2006
    Mensajes:
    12.928
    Me Gusta:
    5
    Ubicación:
    barcelona
    ademas me paso recien comprado el coxe....me dijeron algo de los gases.....llevalo, pero estate trankilo
  8. zaragozano

    zaragozano Guest

    vale... muchas gracias, pues lo cogere tranquilo el finde y lo llevare el lunes.

    :biggrin: :biggrin: :biggrin:
  9. mescribano

    mescribano Forista

    Registrado:
    31 Oct 2005
    Mensajes:
    1.283
    Me Gusta:
    0
    Ubicación:
    Barcelona
    ves mañana por la mañana y diles que estas acojonao perdido a ver si te lo hacen en un plis
  10. Juancarslim

    Juancarslim En Practicas

    Registrado:
    11 Feb 2006
    Mensajes:
    693
    Me Gusta:
    16
    Ubicación:
    Madrid (Torrejón de Ardoz)
    Eso es chantaje emocional :LOL::LOL::LOL:

    Salu2 [​IMG]
  11. Glimor

    Glimor Guest

    A mi me paso tambien con una o 2 semanas. Arranco el coche y se me queda encendido ese piloto. Hice un recorrido corto con el encendido, lo pare y cuando volvi a encenderlo ya no tenia el piloto, y no me ha vuelto a salir. Puede que con el motor nuevo la combustión no sea exactamente como el sensor tiene programado, al ir usando el coche todos los parametros se van a valores normales.
  12. spidifen

    spidifen Forista

    Registrado:
    6 Ene 2006
    Mensajes:
    2.455
    Me Gusta:
    1
    Ubicación:
    badenes land
    vesy que te lo arreglen en un plis y si no pueden por lo menos que te digan si puedes cogerlo!!!

Compartir esta página