323ci RUIDO Y VIBRACION

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por PiNcHiToS, 17 Abr 2006.

  1. PiNcHiToS

    PiNcHiToS Guest

    Hola Buenas, Esta Mañana, Fui A Arrancar Mi Bmw 323ci Y Hizo Un Ruido Grave Y Tembo Por Unos Momentos Y Luego Ya No Lo Ha Vuelto Ha Hacer, Que Puede Ser El Motivo?
  2. Alejandro Martin

    Alejandro Martin En Practicas

    Registrado:
    20 Feb 2006
    Mensajes:
    152
    Me Gusta:
    0
    Ubicación:
    madrid
    a mi me paso una vez y lo hachaque a que llevaba varios dias parado y bajo de aceite por lo que al arrancar hasta que no lubrico bien todo el motor no dejo de hacer la vibracion, e incluso seme encendio una luz de averia de anticontaminacion de combustion( una luz amarilla con un simbolo de un motor ). lo pare y lo volvi a arrancar y fuera ruido y lucecita.
    Esta es mi opinion pero yo no soy mecanico ni entiendo casi nada de mecanica
  3. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    Hola amigos, lo del temblor suele ser casi normal, si llevas varios días sin arrancarlos, notareis que en verano no suele hacerlo, y lo de la luz que comenta Alejandro Martín, podría ser que tubieras una bobina de encendido mala, ¿has observadop si te hecha humo blanco cuando lo paras a ralentí? esa sería una de las formas de identificar esta avería, si es esta, no te preocupes que no es cara. Saludos y espero haber podido ser de ayuda.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser normal si el coche lleva dias parado,los taques se vacian y hasta que se llenan el motor suena raro y va mal al ralenti.
  5. Alejandro Martin

    Alejandro Martin En Practicas

    Registrado:
    20 Feb 2006
    Mensajes:
    152
    Me Gusta:
    0
    Ubicación:
    madrid
    no he mirado lo del humo blanco, pero el testigo de averia no me ha vuelto a pasar. un saludo para todos
  6. PiNcHiToS

    PiNcHiToS Guest

    Ok

    Ok Gracias, Espero Que No Sea Nada, De Momento No Me Ha Vuelto A Pasar, Si Pasa Otra Vez Lo Volvere A Nombrar.
    Gracias A Todos.
  7. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    O lo del llenado de taqués o que te falla alguna bujía.

    A mi en mi coche viejo me pasaba. Fallaban sobretodo al arrancar y claro, se ponía a 3 cilindros y aquello pistoneteaba que daba gusto, hasta que al rato se quitaba.

Compartir esta página