330 Cd. Brazos de suspension delanteros

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por CarlesJ, 4 Ene 2006.

  1. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Hola a todos,

    A finales del mes pasado tuve que cambiar neumáticos (+ alinear dirección) por un "despiste" y hacer de 4x4 por una acera (http://www.bmwfaq.com/showthread.php?t=94671).
    El caso es que desde que he cambiado ruedas, percibo unas vibraciones en el volante que antes no notaba.

    Me han equilibrado las 4 ruedas 3 veces (la última este martes) y la cosa sigue igual.
    Este pasado martes, me fuí con el mecánico que me equilibró las ruedas y me parecía que ya estaba OK (antes a 130 se percibía claramente esa vibración),.. a 140, me pareció como si intentase hacerlo de nuevo, pero él tocó el volante y me comentó que esa pequeña vibracion era normal :-k, la verdad es que al final ya hilas tan fino que no sabes si es que uno se está obsesionando.
    El caso que como estos días estoy de vacaciones pues con la coña de comprar regalos, he hecho bastantes kilómetros, y hoy,.. pues vuelve a "reproducirse" la vibración a 130.
    El bueno de jangel me comento en el post que os menciono,.. que revisase los tacos de los brazos de suspension delanteros.

    Mañana llamo al concesionario para que se lo revisen,... ahora mismo desconfío de donde cambié los neumáticos o a lo mejor realmente es ese problema que comenta jangel y nos estamos todos "volviendo locos".

    Quisiera preguntaros si alguno de vosotros ha cambiado estas piezas y cuales eran los síntomas, para contrastar "sensaciones".

    Salu2
    Carles
  2. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Hola, no se si pudiera ser el caso, pero al cambiar ruedas, hasta que estas "toman forma", el coche se comporta mas extraño de lo normal, sobre todo la dirección....., ¿Has puesto una rueda con diferente dibujo ó medida de las q tenias anteriormente?, ¿Tienes las presiones correctas?, ¿No hay ningún problema con los discos de freno (alabeados), pues estos tb pudieran ser causa de vibraciones?

    Una prueba puede ser ir a una autovia con buena visibilidad y poco trafico, y darle caña al coche, comprobando si las vibraciones son proporcionales a la velocidad....

    Es todo lo que se me ocurre.....

    Un saludo!
  3. Devil 320

    Devil 320 Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    3.431
    Me Gusta:
    1
    Ubicación:
    Burgox
    Prueba ha hacer un paralelo o alineado de direccion

    Salu2
  4. mize

    mize Forista Legendario

    Registrado:
    19 Dic 2003
    Mensajes:
    10.405
    Me Gusta:
    2
    Ubicación:
    Aitana Green
    Es bastante facil k hayas doblado un poco cualquier de los dos "boomerangs" delanteros! Mide por curiosidad la distancia de la cubierta a la chapa del paso de rueda (mas cercana a la puerta/talonera) para ver si llevas alguna rueda "retrasada"
  5. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Hola maesm,
    Yo también había pensado en ese "periodo de adaptación" llevo ya casi 1000 km's ... creo que ya deberían haber remitido los síntomas de ser esa adaptación.
    Las ruedas son las 4 nuevas, unas Michelin Pilot Sport2.
    Respecto a las presiones,.. cuando las cambié puse lo que llevaba hasta entonces 2,6 delante y 2,7 detrás.
    Este pasado martes le pusieron las de "fábrica" 2,4 delante y 2,8 atrás ,.. y sigue igual.

    La vibración es yendo en marcha, no al frenar por lo que descarto lo de los discos,.. es mas al frenar frena bien. Además diría que no es proporcional a la velocidad,.. parece tener la misma intensidad.

    Ya te digo,.. para volverse loco 8-[

    Hola Devil,

    Ya hice el alineado de dirección,.. y me sorprendió que a pesar de haber gastado las ruedas perfectamente y no desviarse el coche en rectas (aunque eso es sólo uno de los sintomas de la alineación incorrecta) ,.. retocaron todas las ruedas.

    ¿ Pudiese ser que una alineación incorrecta produjese vibraciones ?


    Hola mize,
    Pues mañana lo mido,... es por eso que quiero que le echen una ojeada en el concesioanrio,.. porque algo se nos está pasando.

    Gracias a todos por vuestras sugerencias.

    Os mantendré "informados"

    Salu2,
    Carles
  6. xomin

    xomin Forista Miembro del Club

    Registrado:
    31 Oct 2003
    Mensajes:
    939
    Me Gusta:
    11
    Ubicación:
    Barcelona
    Modelo:
    E91 / X5 4.8IS
    Me pasó lo mismo que a tí y la solución fue hacer un equilibrado dinámico (con la rueda montada). Al cabo de un tiempo cambié las cuatro ruedas pues me queria deshacer de las llantas Style 44, para mi muy delicadas. Al hacerlo y montar las que Jangel me envió no tuve que volver a equilibrar dinamicamente aunque tengo que reconocer que vibra algo, pero es mínimo. Creo que el problema es un cumulo de cosas. Pequeñas holguras en el conjunto rueda-dirección y deformaciones en las llantas.

    Si necesitas más información y quieres que lo comentemos por teléfono enviame un MP y nos ponemos en contacto.
  7. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    Igual tienes un neumatico defectuoso...
  8. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Humm, yo el año pasado pinché, y cambié las 2 ruedas traseras, les puse otras exactamente iguales (Michelin Pilot Hx 205/55 16" 91V), bien, pues equilibré lo menos 3 ó 4 veces, siempre encontraba algo "rara" la dirección, e incluso vibraba un poco. Lo comenté en el foro y me dijeron que les diera tiempo a las ruedas, hasta por lo menos 5000 Km no empezaron a ir bien del todo....., si me apuras te digo que algo mas de tiempo incluso....

    Por mi experiencia, he deducido que los Propulsion en general (y BMW en particular) son muy delicados con el tema de ruedas, equilibrado, y todo eso....

    Por cierto, a mi tb me equilibraron montando una especie de cacharro en la rueda, y esta dando vueltas (ese fué la que mejor se quedó....), aunque hace unos meses pasé las traseras a la parte delantera y viceversa, y me las equilibraron como toda la vida, y ningún problema.

    Suerte y Saludos!
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Muy raro que en tu modelo fallen las rotulas de los brazos,mas bien parece de equilibrado de las ruedas traseras.

    Por cierto,dile al mecanico que probo contigo el coche que los BMW`s no vibran nada a ninguna velocidad si se hacen bien las cosas,ningun vibracion en el volante es normal.
  10. peach

    peach Forista Senior

    Registrado:
    27 Sep 2003
    Mensajes:
    5.599
    Me Gusta:
    463
    Ubicación:
    Tenerife
    Modelo:
    F30 328i Pack M
    ..

    yo no se si sera el problema fantasma de siempre de los E46,el de la vibraciones al frenar o a ciertas velocidades.:rambo:
    Se achacaba a los brazos de suspencion(o boomeranes) pero fueron reforzados sobre el 2000 creo.Pero tambien se achaca a los tacos de suspencion que es donde van alojados los brazos.Al parecer por desgaste prematuro se vuelve muy sensible la direccion.:-s
    Yo pase una odisea con mi anterior 318i(118cv) de 1999 y fue a partir de un ligerisima subida a una acera ,empeze a notar vibraciones al frenar suavemente a velocidades de entre 100 y 140km/h, y bueno tras pasar varios mecanicos ,incluso la casa ,me cambiaron de todo ( los brazos,los tacos,los discos,las pastillas,alinee,incluso neumaticos.) y bueno algo se corrigio pero no se quito del todo.:-s
    Ahora con mi 325i(192cv) del 2001 y 150.000km noto que me vibra al frenar suavemente igual que en el 318i ,y ademas en ciertos firmes de carretera noto mas que a velocidades entre 60 y 80 km/h me vibra el volante sin frenar.8-[
    Luego estoy desconcertado, aunque ya paso mas ,no me voy a volver loco pues es algo leve y por ahora no va a mas, seguramente seran los tacos o brazos ,pero la verdad no lo se bien.
    He oido que es un problema de diseño del tren delantero ,que ante cualquier modificacion por el uso se vuelve muy sensible.
    Nada una verguenza de bmw que no lo haya solucionado!!
    Perdon por el rollo!!!;-)
  11. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    Vaya faena, no había visto el post de tú aventura 4x4, es una pena, pues si que duran las turanza... yo todavía no he llegado ni a la mitad.
    Buff si antes no vibraba el coche, porque ahora si... nadie puede decir que todos vibran ://
    Como dice fer que equilibren de nuevo las ruedas traseras... prueba a cambiar las traseras por las delanteras... (por probar que no quede..)
    ¿Cambiaste la llanta? a ver si empieza ahí el problema, aunque si al equilibrarla no hay problema, no se..
    Saludos ;-)
  12. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    Que cosa mas rara tio suerte.
  13. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Hombre han durado bastante,.. también es que uno no handa haciendo demasiado "el cabra" :) pero bueno que tampoco voy chafando huevos y "san DSC" hace sus apariciones de tanto en tanto.
    Lo del "tesnico" de Pneumatics Sabadell (todos vibran) en mi modesta opinion, fué de traca, así que me fuí pal conce,. porque me da que podía haber algo más, o yo que se.

    La llanta la mire yo mismo pero no vi nada (aunque eso no es para nada significativo) pero el mecánico al cambiarla la miró "conmigo" y en la propia máquina de alineado comprobó,. que estaba perfecta,.. de hecho el "tajo" estaba de la mitad del talon hacia arriba

    Así estoy yo,.. rezando a ver [:>pray gracias Cris

    El viernes lo rocojo,.. y a ver qué me cuentan :-k

    Salu2
    Carles
  14. andybmw

    andybmw Guest

    brazos de suspension

    los he cambiado la semana pasada.....y no eran los sintomas que comentas...a mi lo que me pasaba era que se marchaba el coche como sin control...una prueba buena es espujar la rueda con el pie en parado....si se mueve demasiado para alante y atras tienes averia y de unos 700 euretes....a cambiar brazos y sinenbloks....que tengas suerte,,,,si no sera un simple contrapeso y mal equilibrado....esto me paso en un 330 d...ok?
  15. albmm

    albmm En Practicas

    Registrado:
    7 Nov 2004
    Mensajes:
    22
    Me Gusta:
    0
    Ubicación:
    Getafe
    Yo tuve un problema parecido al tuyo, mi 330 d monta llanta 18 de aluminio de radios. Cuando le puse la ruedas traseras (255/35-ZR18), me vibrava igual, la vibración repercutia en la dirección pero realmente nos dimos cuenta que venia de atras, despues de mucho equilibrarlas, un sabado que tenia poca gente los de las ruedas las desmontamos, vimos los tirantes, transmisiones, trapecios, y nada, volvimos a equilibrar las ruedas y que casualidad que nos pusimos a mirar la rueda por la parte de abajo de la tapa negra que la cubre en la máquina de equilibrar y vimos el fallo, equilibramos solo la llanta sin rueda y nos dimos cuenta que no giraba uniformente.
    Cambié las llantas por las por las del M3, se equilibraron bien y hasta hoy, se acabaron las vibraciones. Si puedes intercambiar tus llantas con alguien pruebalo, no pierdes nada y así sales de dudas.
  16. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    ¿la llanta vibraba y el equilibrado estaba bien?
  17. raxele

    raxele Guest

    A mi me pasaba lo mismo y se solucionó cambiando los soportes de los brazos de suspensión, no lo parecía, pero estaban tan mal que al sacar los brazos el silentblock se desprendió del soporte de aluminio
  18. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Mañana viernes lo recojo,. a ver que me cuentan.
    Os inform ;-)

    Un saludo
    Carles
  19. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    ¿Qué tal? ¿Lo han solucionado?
  20. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd

Compartir esta página