330 d no arranca en caliente

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por rpkart, 23 Ago 2005.

  1. rpkart

    rpkart Forista

    Registrado:
    16 Dic 2003
    Mensajes:
    872
    Me Gusta:
    1
    Ubicación:
    Madrid
    Al volver de la playa, después de unos 450 kms seguidos (y apretando), echo gaoil y cuando voy a arrancar no arranca; le deje enfriar, incluso mojé el morro con una manguera y así arrancó.
    El mismo día, después de otros 170 kms, pasó lo mismo, lo paré y luego ya no arranco.
    Pensé que sería la paliza de los dos viajes, pero ayer lo cogí para ir al super de al lado de casa y otra vez, al salir, que no arrancaba.
    Cuando está frio o lleva unas horas parado arranca a la primera, como siempre, pero en caliente, es como si tuviese un antirrobo porque hace el ruido de mover el arranque, pero no llega a arrancar.
    ¿Que le pasa?
  2. YIYO

    YIYO Forista Miembro del Club

    Registrado:
    20 Dic 2002
    Mensajes:
    1.798
    Me Gusta:
    284
    Ubicación:
    Alicante
    Modelo:
    e70,f30,e36,132
    330d

    A mi hermano le paso lo mismo en un 320td compac y eran los inyectores sucios
  3. ventilador

    ventilador En Practicas

    Registrado:
    17 Jun 2005
    Mensajes:
    170
    Me Gusta:
    0
    Ubicación:
    crevillente (alicante)
    Modelo:
    330d e46 vespa
    330d no arranca en caliente

    posiblemente sea el sensor del arbol de levas a mi me ocurrio lo mismo
  4. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Yo creo que es el motor de arranque, le ha pasados a muchos bmw, no se si el tuyo lleva el mismo que el 320 d, es un denso, y ha dado problemas de holgura, se fastidia un casquillo que lleva dentro y coge holgura el eje, ademas uno de los sitomas es ese que en frio arranca mejor que en caliente, espero equivocarme que la averia vale pasta. Ademas parece como si la vateria estuviera algo baja. Saludos.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Posiblemente sea lo que comenta Ventilador,el sensor del arbol de levas o el del cigueñal.
  6. jozelillo

    jozelillo Guest

    estoy de acuerdo con fer, a mi me paso lo mismo y me cambiaron el sensor del arbol de levas
  7. rpkart

    rpkart Forista

    Registrado:
    16 Dic 2003
    Mensajes:
    872
    Me Gusta:
    1
    Ubicación:
    Madrid
    Fer316, es una avería gorda, es facil cambiarlo, precio, debo arreglarlo o puedo seguir así ...

    Gracias anticipadas y saludos.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No es una avaeira gorada,no re3cuerdo lo que vale el sensor,pero ronda los 100 euros.

    Mejor cambialo cuanto antes,puede llegar un momento que de tanto tirar de ella,la bateria casque.

Compartir esta página