330d problema: Se encienden testigos y se para

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por GTV, 15 Mar 2007.

  1. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Ayer circulando mi padre con un 330d del 2004, de buenas a primeras empieza a pitar se encienden varios testigos y se para el motor. Aparcar en el arcén. Intenta arrancar y el coche no arranca. A los 2 minutos arranca y no enciende ningún testigo, funcionando con normalidad.
    ¿Alguna idea de a qué puede ser debido? ¿Quizás batería?
    ¿Se puede saber sin llevar al conce?
    Un saludo y muchas gracias.
  2. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Ni idea, como andaba de temperatura?
  3. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Nivel de refrigerante y aceite OK. Temperatura del agua OK.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba la carga de la bateria y la que dà el alternador.
  5. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Muchisimas gracias a todos, trataré de comprobarlo, ¿es necesario un polímetro para comprobarlas o se puede hacer sin ninguna herramienta?
    ¿Es normal que pite además de encenderse una serie de chivatos, o es señal de qué es grave?
    ¿Puede tener algo que ver el cambio steptronic?
    Saludos.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueab la carga con un polimetro,tanto en parado como con el motor en marcha.
  7. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Ayer en un trayecto de 10km. se paro dos veces, y luego volvío a arrancar. Hoy 50 km. y sin problemas. Como no tenemos polímetro en casa. Mañana pediré hora en el conce, para que lo conecten a la "máquina de la verdad" a ver si saben lo que puede ser (espero solo sea la batería). Un saludo y muchas gracias por todo fer. Os mantendré informados.
  8. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Me han dicho en el conce que da fallo el sensor de posición del cigüeñal. Lo van a cambiar y probarán a ver si lo solucionan. ¿Qué opinas Fer? ¿Pueden estar en lo cierto? ¿A cuánto puede ascender la avería? Un saludo y muchas gracias por tu impagable ayuda.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En esos modelos el sensor del arbol de levas estropeado provoca malos arranques en caliente,pero no que se pare,.
  10. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Creo que se refieren al sensor de posición del cigüeñal. ¿Tienes dos diferentes uno en el cigüenal y otro en el arbol de levas?
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Exacto,y el fallo es el mismo que te comento.
  12. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Gracias por tus aclaraciones Fer.
    O sea que ¿la avería no va a quedar solucionada con el cambio del sensor de posición del cigüeñal? ¿es lógico que lo cambien si da error dicho sensor aunque luego no quede reparada la avería?.
    Espero que hoy les llegue la pieza y la cambien. ¿Ha existido alguna campaña referente a estos sensores?
    Os mantendré informados de la evolución del problema.
  13. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Ayer se pasaron todo el día con el coche. Me dijeron que para cambiar el sensor de posición del cigüeñal, hay que soltar el motor de arranque. ¿Es así? ¿Con este cambio se solucionará la avería?
  14. Rembado

    Rembado En Practicas

    Registrado:
    1 Sep 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Sevilla
    que se pare en marcha, me da mas que puede ser de inyeccion, o del sensor del del rail de presion, puede que esten los cables carbonizados y te haga mal contacto. y por eso solo lo hace de vez en cuando ¿?
  15. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Gracias. Lo recojo esta tarde. Ya os contaré si lo han solucionado.
  16. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
    Que tal ha ido?
  17. Papia

    Papia En Practicas

    Registrado:
    28 May 2006
    Mensajes:
    322
    Me Gusta:
    0
    Ubicación:
    SEGOVIA
    Cuentanos algo, que nos tienes en vilo.

    Espero que no haya sido nada
  18. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Al final han cambiado el sensor de posicionamiento del cigüeñal, y me han dicho que los calentadores 3, 5 y 6 daban fallo (no los han cambiado estos pues el coche arrancaba aparentemente bien). ¿Os parece adecuado cambiar los calentadores que dan fallo aun cuando arranque bien?
    Al final sobre 310,00,€ del ala, no tengo la factura delante pero recuerdo que una hora de enchufar a la máquina de diagnosis, dos horas y media en cambiar el sensor de posición del cigüeñal (me dijeron que habían tenido que soltar los colectores de escape y el motor de arranque), y el precio del sensor (de precio ridículo teniendo en cuenta el importe total de la factura). Os la detallaré exactamente a ver que os parece (precio de mano de obra sobre 74,-€/hora, no está mal eh!, no me extraña que la gente busque talleres sustitutivos con estos precios).
    El coche suena distinto, no se si es por que realmente han tenido que soltar los colectores de escape.
    Cruzaremos los dedos y esperaremos que no se pare, por que además en semana santa está prevista huelga de gruistas en el País Vasco.
  19. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Les comente la posibilidad de llamar a atención al cliente, para reclamar parte de la reparación, pues no es una pieza de desgaste y el coche tiene poquísimos kilómetros y considero qué es un fallo de la pieza en cuestión. Me dijeron que tenía pocas posibilidades, que si lo hacían ellos no tenían ninguna posibilidad (al tener el coche + de 3 años). El coche tiene 3 años y 2 meses y 40.000 km. Que lo intentase yo si así me parecía.
    Llamáre a ver qué me cuentan.
  20. GTV

    GTV En Practicas

    Registrado:
    12 Ene 2004
    Mensajes:
    310
    Me Gusta:
    3
    Ubicación:
    Zona norte
    Siento haber tardado tanto en desvelar el final de la historia, pero se me olvidó en su momento y estaba convencido de haberlo hecho.
    Tengo que agradecer publicamente el comportamiento de BMW. En un principio de atención al cliente ofrecieron pagar el material, y yo les dije que el precio del material era ridículo dentro del total de la factura. Al final abonaron el total de la factura.
    Este es un detalle que a buen seguro tendré en cuenta cuando cambie de coche. El siguiente casi seguro otro BMW.
    Un saludo
  21. tnp69

    tnp69 Clan Leader

    Registrado:
    2 Feb 2007
    Mensajes:
    17.259
    Me Gusta:
    217
    Ubicación:
    León
    Modelo:
    318ci e46
    Alucina BMW se ha tirado el rollo con lo mal q la ponen por aki :shocked:
  22. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Me pinchan y no me sacan sangre. Me alegro de oir eso, pero estoy alucinando.

Compartir esta página