525 tds no arranca en cuesta

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Israel, 13 Sep 2005.

  1. Israel

    Israel Guest

    Hola foreros, os quiero hacer una consultilla, tengo un amigo que tiene un 525tds del 95, lo que le ocurre es que en cuesta no arranca el coche pero en llano si, le había pasado alguna vez pero ahora le ocurre siempre. Tiene que procurar dejarlo en llano por que si no, na de na.
    Muchas gracias a todos y un saludo.
  2. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Que vaya rezando a la virgen Maria, casi a un 100% tiene mal la bomba, precios por propia experiencia original..... + de 2000.-€ , de sustitucion.... +- 1300.-€, que pruebe a poner una valvula antirretorno, a ver si con eso se le soluciona, pero ......
  3. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.077
    Me Gusta:
    4.245
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    sin ni puñetera idea de mecanica del automovil :):):) pero un poco de mecanica de fluidos:D:D eso es que en cuesta no le llega gasoil o sea que lo que te dicen la bomba no bombea:???::roll:;-)
  4. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    tiene pinta de fallo de bomba como comenta el compañero, de todas maneras que lo lleve al taller por si tiene algo suelto.
    salu2
  5. Israel

    Israel Guest

    Y donde se coloca exactamente la válvula, si me lo puedes indicar.
    Muchas gracias
  6. petrouk

    petrouk En Practicas

    Registrado:
    8 Ene 2004
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Valencia - Alicante
    Hola, a mi me pasó lo mismo y era que el inyector número 4 perdia un poco de gasoil. Por lo tanto el circuito de alimentacion capta aire (cuando esta parado, sobre todo cuesta arriba) y se va todo el diesel hacia el depósito.
    Solución barata: válvula antirretorno entre el filtro de gasoil y la bomba.
    Solución cara: cambiar el inyector.
    Yo opte por la baratita y hasta hoy perfecto.
    Este es mi caso. Saludos.
  7. Israel

    Israel Guest

    Muchas gracias a todos probaremos a poner la válvula y haber que tal ya os contare. Gracias de nuevo.
  8. a_texas2000

    a_texas2000 Guest

    eso solo suena a valvula antiretorno ademas te vale 5 € , es muy baratita .

    Igual tiene que poner 2 , pero de momento que ponga 1
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba que no tenga ninguna fuga en el circuito de gas-oil,si la tiene el gas-oil en una parada prolongada (y si encima esta el coche en cuesta arriba con mas motivo) se vuelve al deposito y hasta que no se carga de gas-oil no arranca.
  10. Israel

    Israel Guest

    Si ya hemos comprobado que fuga no tiene, además cuando esta en marcha el motor, lo dejas en cuesta lo paras, esperas 5 o 10 minutos y ya no arranca, hay que ponerlo en llano para conseguirlo.
    Muchas gracias Fer.
  11. Nuptempo

    Nuptempo Guest

    Mi padre tenia ese coche y tuvo exactamente el mismo problema hasta que lo dejo tirado en la carretera. La bomba inyectora estaba mal
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Entonces lo suyo es una valvula antiretorno.

Compartir esta página