530D no gira el motor de arranque

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Luis Prisma, 25 Ene 2007.

  1. Luis Prisma

    Luis Prisma Guest

    Hola a todos, necesito ayuda urgente, el problema es el siguiente. Después de sustituir los calentadores y el fusible de 100 que esta junto a la batería (fundido por los calentadores). Al poner el contacto todo bien, pero el motor de arranque no gira, por lo que no arranca el motor claro. Alguien tiene alguna idea ¿?.:embarrassed:
  2. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    590
    Me Gusta:
    2
    Ubicación:
    zaragoza
    motor de arraque ami tambiem me peto
  3. E-34

    E-34 Guest

    que tal vas de batería?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    EN cuanto a tu consulta,comprueba todos los fusibles del distribuidor de encima de la bateria.
  5. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Si la batería y los fusibles están bien pues lo más provable que sea el motor de arranque malo
  6. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Bienvenido al foro :wink:

Compartir esta página