800 Km sin repostar

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por Chuchele, 9 Nov 2005.

  1. Chuchele

    Chuchele En Practicas

    Registrado:
    1 Mar 2005
    Mensajes:
    651
    Me Gusta:
    49
    Ubicación:
    Valladolid
    Hola buenas, antes no me preocupaba tanto por el consumo, cuando estaba vacio lo llenaba y punto. Pero ya que hay tanta deliberacion al respecto....Ando mirando con mas cuidado para daros informacion.

    Ayer fui por trabajo a Pamplona, habia quedado con Fer que le dejaria el coche por que queria que me lo conectara a la maquina y me echara un vistazo por que el Steptronic me hacia algun extraño. AutoOlmo fenomenal y el trato y la atencion de sobresaliente. Gracias Fer. :yawinkle

    A lo que iba , el parcial marca 790 Km y se me encendio la reserva a 10 Km de casa. El ritmo fue de 138 de Gps , 145 de marcador ( estoy acojonado con el tema radar) y quitando 5 km que le tuve que demostrar a un Audi medio tonto lo que habia debajo del capot, ese fue el ritmo de tempomat todo el rato. Salen un poco mas de 10 litros clavados . 10,2 marca la computadora.

    Y con un viento de lado que no veas. Asi que nadie se me acojone con los consumos de un 740i !!!

    Saludos.
  2. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    10,2 a 140 alimentando 8 cilindros tirando de 2 toneladas
    ¡Alucinante!
  3. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    A mi me parece que en las carreteras actuales el peso de un coche como ese no tiene tanta imprtancia como la aerodinámica.
    Chuchele ¿Has contrastao la información del OBC con la realidad?. A mi el OBC me daba consumos de 8,XX, incluso menos de 8 y luego la realidad era de 9,xx, y nunca me preocupé de programar el factor de corrección. Tu OBC parece mucho más creible que el mío. (me refiero al de mi coche anterior, ya que el actual no trae OBC)
  4. Chuchele

    Chuchele En Practicas

    Registrado:
    1 Mar 2005
    Mensajes:
    651
    Me Gusta:
    49
    Ubicación:
    Valladolid
    Las carreteras actuales son una MIERDA!!!:ar: luego que si exceso de velocidad .... Parece mentira que en el 2005 , esten las carreteras como estan , lo hacemos barato para meter mucho a la saca y luego unas se caen y otras asi que pasan 20 camiones parecen la montaña rusa. Os habeis fijado en el trafico rodado de camiones???? es una autentica pasada..... Ahora eso si, lo mas importante de pais es el estatuto catalan, los inmigrantes , y los homosexuales ( con todo mi respeto ) , pero creo que un pais con las infraestructuras asi , sin luz, sin agua y con tanto radar no promete un gran futuro..... Bueno, me he tenido que deshogar.... lo siento.

    Que eso , que lo de la computadora , es fiable siempre cuando el consumo sea mas o menos, me explico: Si sales de viaje de 1000 km , pones a cero la computadora y es todo carretera por ejemplo , es fiable 98 % , pero si por ejemplo, pones a cero, haces carretera y luego haces 100 km de ciudad, seguramente te dara bastante error, la media de la computadora sera mucho mas baja que la real.... No se si me he explicado....

    A mi en trayectos largos puros de carretera , no tiene apenas error. Si meto ciudad en medio o al final, hay error hasta de 1,5 litros.

    Saludos...
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ya lo comentamos ayer Chuchele,a ritmos normales no son unos coches muy gastadores,incluso el 750I anda por los mismo consumos.;-)
  6. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    En mi e36 la verdad es que el ordenador se aproxima mucho al consumo real, incluso en trayectos mixtos.
    Slds
  7. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    Muy buenos consumos esos joer, pensaba que el 740 gastaba más... mi 728 a esas velocidades anda por los 9,5, y la mejor de las veces fueron 870 km con un depósito de reserva a reserva (78 litros entraro, 85 de capacidad). Eso da un consumo de unos 9 litros litros, aunque fue al traerlo de Alemania y con mucho tempomat y autopista elamana/francesa. El coche me anda gastando de media unos 10-10,5 litros, y hago muy poca ciudad con él.

    La verdad es que estos coches son una maravilla y son muy razonables de uso, cada día me sorprende más la pasta que se deja la gente en cacharros nuevos de 3 kilos habiendo estas maravillas por mucho menos... pero ssssch, mejor para nosotros :D
  8. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.435
    Me Gusta:
    1.140
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Me imagino que donde se dispara el consumo es en ciudad o si le achuchas a base de bien, pero estos motores siempre fueron una referencia.
  9. pasoapaso

    pasoapaso En Practicas

    Registrado:
    9 Sep 2002
    Mensajes:
    45
    Me Gusta:
    0
    Coincido Plenamente. Yo tengo un 735I Steptronic, y el otro día con cruceros de 140 de marcador, 135 de GPS, de Bilbao-Madrid-Bilbao, 9,8L/100. Debí llebar el viento de cola a la ida y a la vuelta, puesto que lo normal son 10,3-10,5.

    Para ser los coches que son, en carretera van de maravilla y no chupan ninguna exageración. En ciudad sube un poco el consumo (14-15), pero en cualquier caso es razonable.

    Por cierto, que tal el Steptronic?

    Yo empiezo a notar que los cambios no son tan suaves, e incluso unos leves tironcillos cuando voy bajo de vueltas a punta de gas. Si acelero fuerte desaparecen, y en altas no se nota nada. Te agradecería me cuentes si tus sintomas son similares.
  10. Chuchele

    Chuchele En Practicas

    Registrado:
    1 Mar 2005
    Mensajes:
    651
    Me Gusta:
    49
    Ubicación:
    Valladolid
    Si correcto, los sintomas son muy similares, por eso estaba un poco mosca...... Mi coche tiene 300.000 Km y desde hace unos 3000 Km noto algo diferente en el cambio , algo mas de golpe en el cambio de primera a segunda y a baja velocidad con el cuentavueltas a 1000 vueltas , como que cambia para retener pero inmediatamente cambia hacia arriba otra vez..... Incluso he oido un carraspeo acelerando despacio desde baja velocidad ...... Por eso el otro dia se lo deje a Fer, para que me mirara a ver con intencion de prevenir antes que curar si es que pasaba algo. Lo conecto a la maquina y no habia nada de nada y todo estaba correcto. Salimos a probar y el no noto nada digno de tener en cuenta..... . Pero bueno, yo le vengo notando algo diferente. supongo que sera la edad y los Km , No me apeteceria nada que se me jodiera la caja de cambios , y menos que me dejara por ahi tirado. Seguire tranquilo y a ver si hay suerte. Un saludote.
  11. pasoapaso

    pasoapaso En Practicas

    Registrado:
    9 Sep 2002
    Mensajes:
    45
    Me Gusta:
    0
    Tengo los mismos sintomas que tu, y algun kilometrillo mas, pero el mio tb me lo han chequeado, acaba de salir de una inspection 2 con todo nuevo, dos cambios de bujias por si acaso, prueba con caudalimetro nuevo, y nada. Para mi debe ser algún sensor que manda una señal incorrecta, y el cambio quiere cambiar (cuando va muy bajo de vueltas), pero no cambia.

    Conclusión: En ciudad pongo la caja deportiva, que se nota mucho menos, y en cuanto salgo a autovía, la caja normal.

    Interesante tener gente con coches similares y km parecidos.......
  12. Chuchele

    Chuchele En Practicas

    Registrado:
    1 Mar 2005
    Mensajes:
    651
    Me Gusta:
    49
    Ubicación:
    Valladolid
    Por tu post entiendo que el tuyo es de gasoil no?? . Bueno, pues nada, ya no me pasa a mi solo , mal de muchos ........ Bueno pues te ire contando como va el tema y si tienes alguna novedad, me la cuentas. Gracias. Un saludo.
  13. pasoapaso

    pasoapaso En Practicas

    Registrado:
    9 Sep 2002
    Mensajes:
    45
    Me Gusta:
    0
    Ho hermano, gasolina v8 238cv. 735I.
  14. Chuchele

    Chuchele En Practicas

    Registrado:
    1 Mar 2005
    Mensajes:
    651
    Me Gusta:
    49
    Ubicación:
    Valladolid
    A vale, oK , es que habia leido algo de caudalimetro y ya sabes :) acostumbrado a leer a los calamares :descojon: :descojon:
  15. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Chuchele, apunta a un calamar en la lista con el mismo problema del cambio steptronic. Los mismos sintomas (salvo que al ser calamar, se producen en revoluciones mas bajas) Pero encima el mio solo tiene 200.000km
  16. Chuchele

    Chuchele En Practicas

    Registrado:
    1 Mar 2005
    Mensajes:
    651
    Me Gusta:
    49
    Ubicación:
    Valladolid

    Vale, Ok, pues nada , ahora si que ya es mal de muchos........

    A ver si alguien nos cuenta que es lo que va a pasar despues.......

    Queda chulo tu coche con esas llantas. Son de un E60 no???

    Un saludote.
  17. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    chuchele, asi que era ese el siete que estaba aparcado al lado del mio eh nen???? ME dijo fer que era de un forero, ahora se quien eres!
    Preciosa maquina gastas fenomeno!!
  18. Efectivamente, ese es el gasto de un 740i (por lo menos el 4.0), yo he llegado a ver 999 km, alguna vez que he llegado a una gasolinera de milagro, es decir, que los ultimos kms los hice al mínimo, y al repostar, el ordenador tiene los datos de consumo de los ultimos kms.
    Por cierto, yo he echado varias veces 90 y pico litros, esto es normal? teniendo en cuenta que se supone q tiene 80 litros de deposito...
    Ah, mi 535i E34 falla en 0.1 litros mas o menos:D
    Saludos.
  19. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    ¿En esos más de 300.000 Km has tenido alguna avería de motor?. Lo digo pensando en el mío, que tiene 163.000 Km. que estimo son fiables, pues es español, vendido y atendido siempre en Movilnorte, y he cambiado impresiones con su anterior y único propietario.
    Algo que tengo curiosidad por saber ¿Cuánto duran unos catalizadores si se tratan correctamente?.
    Saludos
  20. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Eso, eso, a ver si alguien cuenta que pasará .... Por si acaso toquemos madera.
    Las llantas son las originales. 235/60/ZR 16"
    [​IMG]
  21. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    El 740 puede venir con depósitos de 85 ó 95 litros.
  22. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    vamos chucheleeeeeee no te escondas! :)
  23. Chuchele

    Chuchele En Practicas

    Registrado:
    1 Mar 2005
    Mensajes:
    651
    Me Gusta:
    49
    Ubicación:
    Valladolid
    Joe, me teneis el foro muy abandonado eh!!!!! A ver si me animais esto un poco , despues de la caña que dimos con el foro 7!!!!

    Mi coche en 300.000 km no ha tenido ninguna averia seria, lo mas reseñable fuen cambio de bomba del agua y radiador. y este verano que se me rompio el electroventilador. Lo demas mantenimientos mas o menos fuertes, con cambio de discos de freno, liquidos y todo eso. Para mi nada reseñable. Me acuerdo de un R25 que tuvimos en mi casa hace años , el tope gama de la Renault , que con 125000 km, volvi a casa en grua 6 veces , una vez me quede sin frenos, bajando un puerto , por que se revento la bomba de freno, y creo que se le cambio de todo, gasolina tambien ..... Asi que esto me parece una pasada de fiabilidad......

    Ya casi de lunes.... menudo rollo . Ta luego.
  24. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.143
    Me Gusta:
    10.695
    Ubicación:
    Helmantica
    Buenas maquinillas os gastais los de este foro
  25. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    bueno pero viste mi coche en auto olmo o no chuchele?? el e36 de color verde jiro :) :)
  26. pasoapaso

    pasoapaso En Practicas

    Registrado:
    9 Sep 2002
    Mensajes:
    45
    Me Gusta:
    0
    Al mio se le ha echo la culata, Silentblocks, suspensiones, frenos, ruedas, bomba de agua, de la servo, etc. Todo el la casa. Pero todo como mantenimiento normal con sus desgastes, no por avería. La culata solo cambio de juntas, esmerilar valvulas, y montar. Escapes y catalizadores de origen. El coche esta francamente nuevo. Yo creo que estos coches no tienen fin, si están bien mantenidos. Así que no hay pretesto con la mujer de "Mi coche esta viejo, lo voy a cambiar"..........
  27. Chuchele

    Chuchele En Practicas

    Registrado:
    1 Mar 2005
    Mensajes:
    651
    Me Gusta:
    49
    Ubicación:
    Valladolid
    Si Aarone, perdona , no me daba cuenta que me preguntabas, si vi tu coche. Pero me impresiono mas el de Original4 , que estaba perfectisimo por dentro y con un golpeton que no veas... que pena....
  28. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    cualquiera de los dos golpes que habia daban pena. El que me gusto muchisimo, el coupe negro que habia alli,........ aaaaaaaarggggg
  29. Stella te mima demasiado , sabe que con llos bemes no puede:descojon: :descojon:

Compartir esta página