a los que teneis clima

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por SITO, 25 May 2005.

  1. SITO

    SITO En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    967
    Me Gusta:
    0
    Ubicación:
    ZONA CENTRO
    yo antes llevaba aire acondicionado el de las ruletas, el caso es que ahora le puse la consola del clima y cuando le doy al boton del aire acondicionado noto que circulando hace varios baches de potencia y el consumo baja un litro, luego vuelve a subir el consumo y al rato otra vez, es como si se apagara y encendiera el compresor de aire acondicionado pero sale siempre aire frio, si apago el boton del aire acondicionado ya no lo hace por lo que debe ser del compresor, ¿es normal que haga eso?¿se puede romprer el compresor de tanto encender y apagarse? saludos
  2. Tonysbd

    Tonysbd Guest

    bufff... podría ser el sensor de temperatura que no funcionase correctamente??
  3. JEJE46

    JEJE46 En Practicas

    Registrado:
    31 Ene 2004
    Mensajes:
    180
    Me Gusta:
    0
    Ubicación:
    Pontevedra
    Creo que ahora el compresor se enciende y apaga de acuerdo con las necesidades del motor, es decir, en caso de exigir potencia al motor en una subida o en un adelantamiento se desconecta automáticamente, volviendo a conectarse en cuanto la exigencia es menor, de manera que no se note el típico bajón de potencia al conectar el aire acondicionado.
  4. SITO

    SITO En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    967
    Me Gusta:
    0
    Ubicación:
    ZONA CENTRO
    me lo hace a velocidad constante pero con el control de velocidad puesto no lo he llegado a notar:-k ¿os pasa a vosotros?
  5. En mi caso no me hace nada de lo que comentas. Suerte y que no sea nada
  6. loggc

    loggc Forista

    Registrado:
    27 May 2004
    Mensajes:
    1.105
    Me Gusta:
    26
    Ubicación:
    Avila
    Yo creo que es normal, me lo hace en el mio, me lo hacia en un e36 coupe que tenia antes, y en otros e36 que he llevado lo hace igual, cierto es que en el e46 se nota menos que en el e36
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El funcionamiento del a.a. y su compresor es ese,la temperatura interior del clima puede llegar a los 5º,si bajaria mas se congelaria,por eso se desconecta el compresos alternativamente,para evitar ese congelamiento.;-)
  8. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.513
    Me Gusta:
    7.149
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Es que hay diferentes tipos de compresores.
    Veo que tu coche no es de los últimos, y además si no llevaba climatizador, es posible que el compresor fuera de los antiguos, que se regulan "on-off".
    Los compresores más nuevos son de los llamados "de desplazamiento variable" (mala traducción del inglés "variable displacement"), lo que quiere decir que tienen un sistema de regulación más fina, que evita tener que ir encendiendo y apagando el compresor.
    En el mío yo no noto la entrada / salida del compresor, pero como dicen los compañeros, hay coches en que sí (p.e. en el de mi padre, un Discovery, sí que se nota).
    Así que tranquilo, si te enfría y no hace ruidos raros, todo va bien ;)
  9. Soni

    Soni En Practicas

    Registrado:
    10 Nov 2003
    Mensajes:
    160
    Me Gusta:
    2
    Ubicación:
    Valencia
    En mi caso no me pasa eso, la verdad es que no se si se conecta y desconecta o esta siempre conectado y cuando tiene la temperatura baja se rendimiento, pero desde luego no se nota ni en rpm ni en consumo si se conecta o desconecta. En mi caso estaba de serie el clima.

    Salu2
  10. SITO

    SITO En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    967
    Me Gusta:
    0
    Ubicación:
    ZONA CENTRO
    gracias a todos parece que puede ser normal por lo que me quedo mas tranquilo. saludos
  11. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.672
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Pudiera ser que no este bien tensada la correa que arrastra el compresor y que por eso se notase cuando entra y sale? Te lo miren....suerte y un saludo.

Compartir esta página