A los que tengan acceso confort E-90/E-91/E-92/E-93

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por jabel, 18 Abr 2007.

  1. jabel

    jabel

    Registrado:
    3 Mar 2004
    Mensajes:
    2.604
    Me Gusta:
    0
    Ubicación:
    Jaén
    Mi caso es de un E92 ¿Os ha dado algún problema? es que o yo soy muy torpe o creo que el sensor de mi maneta no va muy fino, sim embargo el lado del copiloto va de lujo no falla ni una vez, por lo que he descartado que sea de conexión con la llave y dentro se arrranca el vehículo sin problemas. El caso es que unas veces va muy bien y otras le cuesta abrir y cerrar y yo creo que no tiene mucho misterio el tema, para abrir metes mano en maneta y para cerrar pones los dedos en el sensor superior de la maneta. Cuando dejo el vehículo estacionado y voy a cogerlo no suele fallar pero si repito, in situ, la operación empiezan los problemas. ¿Os ha pasado algo similar? Creo que lo llevaré al conce.

    A ver si me va a pasar como con el cierre del maletero, que los primeros días me daba problemas al cerrar y cerrado se iluminaba el sensor de abierto y se ha arreglado solo, supongo que se habrán acoplado las piezas y ahora va muy bien, no falla.

    Otra cosa, habeis notado el freno de mano muy arriba, es normal o pido que me lo tensen porque frenar, aunque elevado, frena bien el coche, no se va en rampa, es que en mi e46 estaba más abajo y ya no se si es en este modelo normal. Gracias
  2. Angel 320d

    Angel 320d Guest

    Llevalo y que lo revisen pues es electronica, en mi caso el acc. confort funciona perfectamente y no me hace cosas raras.

    Saludos.
  3. jabel

    jabel

    Registrado:
    3 Mar 2004
    Mensajes:
    2.604
    Me Gusta:
    0
    Ubicación:
    Jaén
    Bueno parece que ahora que tenia decidido llevarlo a taller no me da ningún problema y va de lujo, yo creo que se ha acojonao:LOL: :LOL: :LOL: y ya funciona bien, voy a seguir observándolo y si no lo tengo que bajar mejor. Todo OK y el coche impresionantemente bien.
  4. jomaques

    jomaques En Practicas

    Registrado:
    22 Feb 2007
    Mensajes:
    99
    Me Gusta:
    1
    Ubicación:
    Melilla
    El otro día después de 1 lavado en profundidad, no me funcionaba. Tuve que usar la mando 'manualmente'. Se ve que se humedecería el sendor... no sé... A la mañana siguiente. Todo perfecto.

    PD: Cuando laves el coche y eches agua con una manguera en la manija del conductor o acompañante, procura dejar la llave dentro del coche, si no, está todo el tiempo abriendo y cerrandose.... curiosidades del AC :wink:

    Pese a todo, el AC es una opción MUY recomendable.
  5. BATMW

    BATMW Forista Senior

    Registrado:
    8 Dic 2005
    Mensajes:
    5.173
    Me Gusta:
    9
    Ubicación:
    Capital del Rioja
    Es posible que habria un inhibidor de frecuencias cerca de donde estabas y por eso no te funcionaria bien.
  6. jabel

    jabel

    Registrado:
    3 Mar 2004
    Mensajes:
    2.604
    Me Gusta:
    0
    Ubicación:
    Jaén
    Pues ahora que lo dices tienes razón, cuando lo estaba lavando vi un par de veces los intermitentes y lo que tu dices se abria y cerraba, claro y es porque el agua a presión sobre la maneta lo activa. Buena observación.
  7. jabel

    jabel

    Registrado:
    3 Mar 2004
    Mensajes:
    2.604
    Me Gusta:
    0
    Ubicación:
    Jaén
    Alguien sabe si se puede desconectar la función de acceso confort y funcionar con la llave, es solo por curiosidad porque parece que cada vez me va mejor, de todas formas he preguntado en el conce y alli delante del mecánico no ha fallado ni una vez, aun asi me ha dicho que lo puedo llevar a meterlo en la máquina pero no sabe el tiempo que tardará porque se reprograma todo el sitema electrónico del coche y eso ya son palabras mayores, no me fio vaya que por una tontería luego puedan empezar problemas más serios. Creo que lo seguiré observando haber como evoluciona y si veo que con el tiempo va a peor lo llevaré. Es que lo que me mosquea es que unas veces va muy bien y otras no, sobre todo cuando abres y cierras seguido.
  8. jabel

    jabel

    Registrado:
    3 Mar 2004
    Mensajes:
    2.604
    Me Gusta:
    0
    Ubicación:
    Jaén
    Ah otra cosilla sabeis si nuestras llaves se recargan como las demás en el coche, es que creo haber leido que con el acceso confort hay que cambiar una pila, ¿os suena algo de esto?
  9. BATMW

    BATMW Forista Senior

    Registrado:
    8 Dic 2005
    Mensajes:
    5.173
    Me Gusta:
    9
    Ubicación:
    Capital del Rioja
    Es como todas se carga en el coche en el manual te pone que cuando hagas algun viaje largo aproveches para cargarla.
  10. garlito

    garlito Forista

    Registrado:
    27 Sep 2006
    Mensajes:
    3.290
    Me Gusta:
    1.011
    Ubicación:
    SAN FERNANDO (CADIZ)
    Pues en mi caso tampoco va muy fino que digamos.....ya me ha dejado el jodio alguna que otra vez con la carilla partia delante de algun amigo. En mi caso sobre todo algun que otro dia de mucha humedad en el garage perfecto.
  11. PEPE 231cv

    PEPE 231cv Forista

    Registrado:
    24 Nov 2005
    Mensajes:
    1.374
    Me Gusta:
    205
    Ubicación:
    Getafe
    Modelo:
    430d Gran Coupé
    a mi ve va bien pero ten encuenta una cosa tienes que dejar pasar 3 segundos entre operación y operación es decir si habres la puerta y seguidamente le pulsas el sensor creo que no funciona bien,prueba a dejar pasar un tiempo.creo que lo he leido en el manual pero no me hagas mucho caso.
    saludos.
  12. jose luis cuellar

    jose luis cuellar Forista

    Registrado:
    6 Mar 2007
    Mensajes:
    911
    Me Gusta:
    0
    Ubicación:
    madrid
    Yo lo he puesto tambien , pero estoy un poco mosca porque he ido a varios concesionarios a ver el cabrio nuevo,y una de dos o los comerciales no tienen ni p idea o da problemas para descapotarlo.Espero que sea que tienen las baterias semidescargadas porque ya os digo que lo he visto fallar varias veces
  13. MiniFER

    MiniFER Forista

    Registrado:
    18 Jul 2006
    Mensajes:
    2.762
    Me Gusta:
    1.869
    Ubicación:
    St. Qgat del V.
    Modelo:
    Ex-330xi E92
    jajaja, yo tuve un Laguna del curro y me pasaba lo mismo al pegarle el manguerazo.

Compartir esta página