a mi me pasa todo

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por cachopin, 11 May 2005.

  1. cachopin

    cachopin Guest

    os comento mi e-90 ya tiene 1500km.
    voi al tema
    iva con mi e-90 bien sin subirlo mucho de vueltas y de esto que voi a salir a la autopista en cuarta y me pongo a acelerar y noto que el coche no me responde como deberia cambio a quinta y lo mismo que hasta que no llega a unas 3500rpm el coche no empieza a tirar en sesta lo mismo de lo mismo pero la gota que colmo el vaso ( pensando yo bueno pues le voi a dar madera haber que hace) pues lo pongo entre 190 y 200kh y derrepente empieza a disminuir la velocidad.
    llege a mi destino apage el coche y cuando lo arranque tan normal el coche iva de pu.. madre.
    lo lleve al concesionario me lo metieron al check control estube 2 horas esperando y me dijo el mecanico que le habia dado una sobrepresion en el turbo entonces que cortaba la entrada de gasoil.
    yo le esplique que todavia no le habia zurrado bien al coche todo lo contrario que me pongo el limitador de velocidad y a rodar tambien le comente que no lo subia mucho de vueltas, osea que con eso le queria decir que yo no le e hecho nada al coche para que cometiera ese fallo.
    y me contesto que eso era lo que leia el check pero que aun dandole madera no deberia tener ese fallo .
    por lo cual me marche como fui y me dijo que si volvia a pasar que lo llevara y lo tendria que dejar :ar:
  2. Ijon

    Ijon En Practicas

    Registrado:
    28 Mar 2005
    Mensajes:
    302
    Me Gusta:
    0
    Ubicación:
    Granada
    ¿Y no te ha salido una pantalla azul en el ordenador de a bordo?
    Que nos estás asustandooo.... :cry: :icon_sad:
  3. Mithrandir

    Mithrandir Guest

    que les haceis a los coches ... :p :p
  4. RadiK-Alfa

    RadiK-Alfa Clan Leader

    Registrado:
    19 Jun 2004
    Mensajes:
    18.129
    Me Gusta:
    8.956
    Ubicación:
    JAUDI A6 ULTRA. EXILIADO ALFISTA: VOLVERE!
    A los coches no se les hace nada.

    Es cuestión de suerte y de que no te toque la china.
  5. cachopin

    cachopin Guest

    no me salio ningun testigo.
    yo los coches los ruedo mui bien mi antiguo stilo con 200000km y nada.
    pudo ser cualquier pijada
  6. Mithrandir

    Mithrandir Guest

    wenooooooooooo, a ver si leemos mejor los post que he puesto el emoticonooooooooooooooo :p

    pos tio que no sea nada y no se repita.
  7. Xana.Astur

    Xana.Astur Guest

    Joer, que rabia cachopin, espero que todo se arregle en seguida y que no te de mas problemas.
  8. cachopin

    cachopin Guest

    ahora ba bien chicos yo creo que a cadiz llego
  9. Mithrandir

    Mithrandir Guest

    pos que dure ;)
  10. Xana.Astur

    Xana.Astur Guest

    :) sería bueno que pillaras un llavero así para ponerlo en el coche:
    [​IMG]
  11. Ica

    Ica

    Registrado:
    21 Mar 2005
    Mensajes:
    638
    Me Gusta:
    0
    Ubicación:
    Madrid
    bueno, todos sabemos que habra algunos problemillas (que espero que no sean nada) que nos tocara sufrir a la gran mayoria, ya sabeis, estrenamos modelo
  12. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores
    o son cosas del rodaje
    o son cosas de los diesel, tanta potencia quiza implique estas cosas
    esperemos que sea lo primero
  13. Miguelo320d

    Miguelo320d Forista

    Registrado:
    14 Abr 2005
    Mensajes:
    1.316
    Me Gusta:
    0
    Ubicación:
    Madrid
    sea lo que sea esperemos que no sea nada grave y que te lo solucionen sin tener que dejar el coche y en 20 minutos lo tengas arreglado. Suerte socio y que no sea nada.
  14. RomanCj

    RomanCj Forista

    Registrado:
    4 Mar 2005
    Mensajes:
    3.176
    Me Gusta:
    0
    Ubicación:
    Madrid
    Espero que no sea nada grave, cachopin, y que te lo arreglen a tiempo si es que te vuelve a dar...
  15. Falcongp

    Falcongp Guest

    Esperemos que no sea nada... y espero que el problema no aparezca más.
  16. olibin

    olibin Guest

    He pasado por ahi y se lo que sientes y lo poco que duermes estos dias pero todo tiene solucion.Animo
  17. comple

    comple Forista Legendario

    Registrado:
    30 Ene 2002
    Mensajes:
    8.012
    Me Gusta:
    1.352
    Modelo:
    e92.330d.245cv
    la gente que entiende y tiene paciencia (yo lo intenté pero no pude ) suele esperar 1 año desde que empieza a comercializarse un coche para comprarlo, de esta manera las pijadas o problemas de las primeras unidades se intentan evitar, los e-90 seguro que los primeros tienen algún problemilla ( espero que no tantos como los primeros e-46) pero a mí lo que menos me preocupa es el tema motor, este motor ya va a hacer un año que lleva rodando en el serie 1 y por tanto habrán sido los propietarios de este modelo los conejillos de indias en cuanto a motor, salu2
  18. Ica

    Ica

    Registrado:
    21 Mar 2005
    Mensajes:
    638
    Me Gusta:
    0
    Ubicación:
    Madrid
    yo pensaba igual que tú comple, pero mi laguna llevaba en el mercado unos 3 - 4 años, creo, y fijate, joder que desastre, ha tenido los mismos problemas que el de mi tio que lo compro hace 3 años, con el mismo motor, el 2.2 dci 150 cv
  19. Kyan

    Kyan En Practicas

    Registrado:
    27 Oct 2004
    Mensajes:
    126
    Me Gusta:
    2
    Ubicación:
    Madrid
    ¿con 1500 Km y lo subes a 190-200 Km/h? ¿y todabia dices que no le has pisado bien? ¿para ti que es pisarle? ¡si hasta el macanico ha visto el trabajo al que has sometido al turbo, y eso que estaba en rodaje?
  20. joseh

    joseh En Practicas

    Registrado:
    1 May 2005
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Sur de Alicante
    Esperemos que no vuelva a repetirse y puedas disfrutar de tu coche nuevo como se merece. Je, je, apartir de ahora creo que van a aprovechar el hueco vacío de la antigua rueda de repuesto para poner un 2º turbocompresor "de recambio". De todas formas, a la fuerza, ha de tratarse de un problema específico y muy puntual de una serie de unidades; turbos defectuosos o algún mal ajuste en la cadena de montaje de donde provienen los E-90 que destinan a España. Tampoco creo que el fallo derive de exigir 163 cv a un motor de 2 L; las mecánicas van evolucionando y optimizando el rendimiento según pasan los años. Audi -VW está a punto de estrenar un 2 litros de 170 cv, y Alfa va a sacarle, nada menos, que 200 cv a un 2.4 cc y, a priori, no tienen porqué tener problemas fuera de lo "normal". Un saludo y toquemos madera (el mío no tardará mucho en estar aquí).
  21. olibin

    olibin Guest

    pisarlo bien es ponerlo a 240 y pasando todas las marchas a 4500
  22. SVAT

    SVAT Forista

    Registrado:
    23 Ago 2004
    Mensajes:
    1.289
    Me Gusta:
    5
    Ubicación:
    bcn
    ya te digoooooooooooooo:descojon:
  23. nachotk

    nachotk Forista Senior

    Registrado:
    20 Ago 2003
    Mensajes:
    3.963
    Me Gusta:
    185
    Ubicación:
    Córdoba
    Espero que haya suerte, es una auténtica putada que nos pasen estas cosas y que tengamos que pagar la inoperancia de una marca que saca modelos al mercado sin haber apretado lo suficiente a sus proveedores para que no falle ni el más mínimo componente.

    Tuve el E-46 y se fue el turbo a tomar viento. Esperaba que en el E90 no ocurriera y ya veo que se trata tan sólo de un espejismo.

    Es lamentable que esta marca no regule sus niveles de calidad como debería y como sus clientes (por lo que pagan por sus productos) merecen.

    En fin amigos, suerte a todos. No diré aquello de....llevo 10.000 kms y sin problema....porque está claro que es un tema de suerte y que lamentablemente es muy probable que nos pase a todos pero repito que es INADMISIBLE e IMPRESENTABLE que una marca como esta actúe así con sus piezas.

    Los fabricantes pequeñitos auxiliares de automoción o incluso de sectores menos críticos son más exigentes con sus proveedores y transigen menos ante defectos que afecten a sus clientes finales. Incluso presionan a altos niveles vía seguros de responsabilidad civil o lo que sea. Desgraciadamente BMW se preocupa mucho menos por sus clientes....

    Disculpad el ladrillo pero es lo que siento ( y eso que aún no tengo ningún problema con el E90, pero lo tuve con el E46 y se lo que se siente...).

    Saludos a todos.
  24. Kyan

    Kyan En Practicas

    Registrado:
    27 Oct 2004
    Mensajes:
    126
    Me Gusta:
    2
    Ubicación:
    Madrid
    ¡¡ claro, claro !! Ante todo demostrar vuestros conocientos conduciendo motores con turbocompresor. ¿A ver quien bate el record de romperlo antes?
  25. pupitas

    pupitas Guest

    Eso está muy difícil, se rompe él solito en menos de 1000 km, en algunos casos, y eso tratándolo bien :roll: ...
  26. Kyan

    Kyan En Practicas

    Registrado:
    27 Oct 2004
    Mensajes:
    126
    Me Gusta:
    2
    Ubicación:
    Madrid
    Cierto que por muy mal que lo trates, que se vaya a los 1500Km es como para mosquearse de lo lindo. A lo que me refiero es a que el coche coja temperatura de forma paulatina sin esfuerzos mas que el de rodadura antes de que esté en situación de poder dar de si lo maximo. Y luego antes de pararlo dejarlo que se enfrie al ralenti antes de apagar el motor. El calentarse al principio es para que lubrique perfectamente el interior del turbo, y al final para que esa lubricacion no haga que se quede aceite que luego se pueda quedar de forma inadecuada.
  27. olibin

    olibin Guest

    no estoy de acuerdo!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    El unico ompresor que se me jode es el del aire.
  28. tibicen

    tibicen Forista

    Registrado:
    23 Ene 2005
    Mensajes:
    1.126
    Me Gusta:
    0
    Ubicación:
    cadiz
    suerte cachopin y avisa cuando estes por cadiz pisha, que ya tendre mi coche , espero....
  29. Kyan

    Kyan En Practicas

    Registrado:
    27 Oct 2004
    Mensajes:
    126
    Me Gusta:
    2
    Ubicación:
    Madrid
    Pues si no estas de acuerdo, haberte cogido uno de gasolina.
    Pregunta a mecanicos entendidos. O mejor aqui hay post de esos mecanicos entendidos que lo explican perfectamente, como un uso determinado puede llevar a ciertos componentes a un deterioro mas acusado. Y con ello no se quiere decir que se le este dando un mal trato al coche, sino que el tener unas minimos comportamientos de funcionamiento, pueden hacer que ciertos componentes multiplique su vida util.
  30. julipan

    julipan Guest

    Totalmente en desacuerdo Kyan:

    Tuve un E-46 320 td de abril de 2002, cuidado con mimo desde el primer kilómetro, cada vez que lo arrancaba en frío rodaba con el 20 km a punta de gas, jamás lo llevé al corte, esperaba más de tres minutos al ralentí antes de apagarlo en caliente (incluso en las gasolineras), todo esto siguiendo los consejos aprendidos hace muchos años por Felipe de la Rica de "Automecánica" para los motores de gasolina con turbo, y....... cundo creía que el mío no cascaría.... pues cascó con 58.000 km, y saliendo de un semáforo despacio, despacio, leche, tan despacio que creía que se me había desengranado la marcha, que no la había metido bien. Obviamente fué el turbo.....

Compartir esta página