A veces no cierra con el mando

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por moi1956, 2 Feb 2007.

  1. moi1956

    moi1956 Guest

    Buenas y saludos a todos.
    Pues eso que me está tonteando el mando del coche.
    Cuando salgo de él y le doy al botón central de la llave para cerrarlo, la mayoría de las veces no me cierra, pero otras si. ¿Que puede ser?
    Había pensado en las pilas del mando, pero no es porque los botones del maletero y apertura del cierre si funcionan bien.
    ¿Algún consejillo?
  2. Sebas58

    Sebas58 En Practicas Miembro del Club

    Registrado:
    29 May 2006
    Mensajes:
    295
    Me Gusta:
    0
    Ubicación:
    Sierra de Madrid
    Si desmontas totalmente la llave, verás que lleva un plástico con tres abombamientos con unos contactos de carbón, que al apretar son los encargados de hacer el contacto en el circuito impreso sobre el que se apoya -tendrás que quitar primero el circuito impreso haciendo palanca por la parte trasera, hacia el hueco para el llavero, donde lleva dos tetones-.

    Si ese plástico está roto o rajado en alguna parte no hará contacto, si no está roto, separa el plástico del circuito con mucho cuidado -estará como pegado por una grasilla que lleva pero no es pegamento- intenta limpiar dichos contactos y sus correspondientes en el circuito. Pero ojo, hazlo con mucho cuidado y sin utilizar productos quimicos, porque son muy delicados y se "borran" muy facilmente - sobre todo los que van en el plástico-, lo mejor es que utilices un bastancillo de los oidos y frotandolo muy poco.

    Lo que te digo son para las llaves que llevan los dos botones de apertura de puertas y apertura del maletero juntos- uno al lado del otro- y el de cierre en el centro -redondo-. Aunque supongo que el resto de las llaves será parecido.

    Saludos
  3. moi1956

    moi1956 Guest

    A esa llave es a la que me refería.
    ¿Pero como se desarma? No tiene tornillos,
    ¿haciendo palanca en alguna ranura?:err:
  4. moi1956

    moi1956 Guest

    Esta va para Fer... ¿Que puede costar una llave nueva en el concesionario?
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    La llave por alrededor de los 150-160 euros,(las de mando) de todas maneras el tema no tiene porque ser da la llave,sino del modulo de cierre o de algun innividor de frecuencias externo.
  6. Sebas58

    Sebas58 En Practicas Miembro del Club

    Registrado:
    29 May 2006
    Mensajes:
    295
    Me Gusta:
    0
    Ubicación:
    Sierra de Madrid
    Por la parte de detrás de los botones tiene una tapa de medio centimetro que ocupa casi el ancho de la llave. Por la parte de abajo de esa tapa hay una ranura pequeñita por donde meter un destornillador (de relojero) para hacer palanca y soltarla, va a presion. Debajo hay dos tornillos de estrella para poder desmontar la tapa que cubre el circuito con la pila.

    No se si la avería puede ser de otra cosa - como dice Fer -, pero una de mis llaves tiene las gomas de los botones en un estado lamentable, por ellas se cuela suciedad y ya la he tenido que limpiar un par de veces. Si tienes las gomas de los botones en muy mal estado puede ser incluso que el tetón que tienen por dentro no apriete bien sobre el plástico o en el sitio adecuado, porque tiende a torcerse cuando el botón está desgastado o rajado.

    Saludos.
  7. moi1956

    moi1956 Guest

    ¿¿Innividor de frecuencias?? A ver si por eso, cuando siempre aparco en la puerta del edificio de la novia nunca me cierra...

    Joe, un poquillo cara si que es...
    Y si ya es problema del modulo de cierre me veo de aquí a unos años cerrando metiendo la llave jeje...:LOL: saludos
  8. moi1956

    moi1956 Guest

    Ah y muchas gracias Sebas58 por la información
  9. Alexanders

    Alexanders Forista Legendario

    Registrado:
    22 May 2006
    Mensajes:
    8.213
    Me Gusta:
    27
    Ubicación:
    DISNEYLAND
    hola,

    Estaba a punto de sacar el tema.

    Yo apoyo la hipótesis de algún innividor de frecuencias externo.

    Por ejemplo yo voy a menudo al Supersol de mi ciudad y en su parking para el público hay algo que bloquea la frecuencia de cierre del mando. Siempre en el mismo sitio y nunca falla en otros lugares.

    Yo le suelo hechar la culpa a los mandos a distancias de las gruas de obras. Ya me pasaba con un mercedes anteriormente.

    Comprueba esta teoría primero.
  10. moi1956

    moi1956 Guest

    ummm
    Interesante, interesante. Por lo menos no soy el único al que le pasa. Es una de las cosas buenas de este foro, que descubres síntomas de los e38 no problemas "personales" jeje... Gracias:wink:
  11. Alexanders

    Alexanders Forista Legendario

    Registrado:
    22 May 2006
    Mensajes:
    8.213
    Me Gusta:
    27
    Ubicación:
    DISNEYLAND
    No sólo en los E38, sino en los E46 también.

    Luego entonces cuando te tienes que asegurar que has cerrado el coche antes de marchar. Suelen robar en los parking de Supermercados.

    Un saludo.:wink:
  12. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.257
    Me Gusta:
    38.985
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo pienso que es por cuestiones de inhibidores de frecuencias. A mi a veces no me cierra el mando, tanto en el E38 como en el E39 y siempre me pasa en aparcamientos de centros comerciales.
  13. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    coincido con vosotros, me ha pasado y era al lado de un edificio oficial.
  14. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    A mí me pasó recientemente en la estación de autobuses al ir a buscar a mis padres. Pensé que era la pila, pero al llegar a casa cerró sin problemas y hasta hoy.
  15. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    A mí me pasa con relativa frecuencia, y no sólo con este coche ni esta marca, en algunos centros comerciales y, claro, algunos centros oficiales.
    Saludos
  16. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Hay mucho inhibidor suelto por Madrid, si, jeje. Los Laguna sin llave, que se supone que se abren solos cuando te acercas con la tarjeta en el bosillo resultan bastante graciosos si te aparca un vehiculo con inhibidor al lado. Yo tenia antes el curro al lado de un edificio del ministerio de Justicia y a veces para quitar la larma de la moto habia que pegar el mando al modulo de alarma. Le llegue hasta a cambiar las pilas porque pense que se habian gastado hasta que cai (las pilas nuevas seguian sin desactivar la alarma)
  17. EME5

    EME5 Guest

    Pues a mi tampoco me funciona el boton de cierre nunca. Primero me empezó unos dias fallando, ahora si ahora no, pero ahora ya no cierra nunca en ningún lugar. Abrir si que abre bien siempre.
  18. EME5

    EME5 Guest

    Pues acabo de hacer en un momento este mini-brico, y ....................
    de p*** madre, ha funcionado, mil gracias, ya me tenia preocupado.

    Eso si, hacerlo mejor en una mesa despejada, iluminada y con cuidado.
  19. EME5

    EME5 Guest

    Pues ha durado poco, ya vuelve a no funcionar, despues de desmontar y hacer la limpieza de los bornes....:frown:
  20. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    en cualquier caso si te ha funcionado después de limpiarlo parece que el problema esta ahí. Se te habrán fastidiado los contactos de los botones? los viste sanos?
  21. EME5

    EME5 Guest

    Pues si, se veian sanos, y no noté que se desgastaran cuando los limpiaba como se ha comentado antes. Seguiré probando.
  22. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Yo a los mandos de la tele, dvd, etc lo que hago es que cuando se desgasta el carboncillo le pego una lamina de aluminio. No me han vuelto a fallar (hasta que la goma de la membrana casca ya pero de vieja).

    ¿Sabeis si las llaves recargables tambien se abren?
  23. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    ni idea.

Compartir esta página