Aire acondicionado dejo funcionar

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por MatiBMW, 29 Mar 2005.

  1. MatiBMW

    MatiBMW Guest

    De un dia para el otro el aire acondicionado me ha dejado de funcionar y no deja de tirar calor.
    Tengo el climatizador manual, al encender el aire, se escucha que el compresor acopla, por lo que descarto que sea problema de gas, y no deja de tirar calor.

    Puede ser alguna valvula que cierra la calefaccion?

    :( :( :( #-o
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente sean las valvulas de la cale,si se estorpean se quedan abiertas,como si pondrias la cale a tope.
  3. MatiBMW

    MatiBMW Guest

    Gracias por responder tan rapido Fer, pense lo mismo, pero si son las valvulas, con el motor frio deberia enfriar y cuando empieza a calentar el motor iria disminuyendo el frio y pasando a calor?
    o estoy equivocado?
    :nose: :nose: :nose:
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Deberia de ser asi,como bien dices,con motor frio aire frio,segun se va calentando va saliendo aire caliente.
  5. MatiBMW

    MatiBMW Guest

    y entonces que puede ser?
    con motor frio y a/a encendido, aire normal, con motor caliente calor, pero el compresor siempre funcionando

    :nose: :nose: :nose:
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si con el motor frio el aire no te sale frio sino a temepratura normal,algun problema tienes con el gas,o te han puesto poco o tienes una pequeña fuga.
  7. MatiBMW

    MatiBMW Guest

    Lo raro es que fue repentino para que sea un problema de gas, lo use por la tarde, lo meti en el garage y por la mañana ya no funcionaba. no tuvo ningun golpe ni nada. No existe ninguna otra valvula que abra o cierre o desvie el paso del aire frio?
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aun asi puede ser una peqeuña fuga,date cuenta que al utilizarlo se genera una presion en el circuito,y esa presion se mantiene durante mucho tiempo despues de parar el motor.

    Otra cosa que te puede causar ese fallo es la valvula de expansion,esta colocada al lado del evaporador,dentro del aparato del clima,si se atasca y no abre el gas frio no llega al evaporador,por lo que no enfria.

    De todas maneras,¿porque no compruebas el funcionamiento del compresor y el circuito? con el aparato de cargar gas se pueden ver las presiones de funcionamiento y si la presion o gas circula por todo el circuito.
  9. MatiBMW

    MatiBMW Guest

    Gracias, lo he llevado a comprobar y el gas esta normal, el compresor funciona, asi que mirare la valvula de expansion. Podrias explicarme un poco mejor donde esta ubicada? hay que sacar el salpicadero? para revisar esa valvula debo vaciar el circuito de gas?
    Me da la sensacion de que tengo dos problemas, uno desde hace mucho tiempo que si no enciendo el aire me tira siempre calor, al encenderlo el frio contrarestaba el calor que tiraba, y el otro es el de ahora, porlo que ya que me pongo a desarmar voy a ver si soluciono os dos.

    Gracias por la ayuda.
  10. locus

    locus Guest

    Ayer el mecanico me dijo que habia perdido el ventilador frontal, no podia creermelo, pero si y aparentemente eran los mismos sintomas, mirando por la rejilla con el aire puesto tiene que girar el ventilador
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Mati,la valvula de expansion esta justo al lado del microfiltro,por lo que solo necesitas desmonatr la guantera y la tapa del clima de al lado de donde esta colocado el microfiltor.


    Por cierto,tienes que vacia rel gas otra vez.
  12. MatiBMW

    MatiBMW Guest

    Perdon Fer por ser tan insistente, pero si quito la guantera, hay manera de comprobar si es esa valvula sin vaciar el circuito de gas?
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    SE puede hacer tocando los tubos de entrada y salida,pero la mejor manera es con los relojes del aparato de cargar el gas.

Compartir esta página