Al acelerar tiembla de atras!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jose_86, 30 Mar 2007.

  1. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    hola, sta noche probando un pokillo el coche, me he dado cuenta qal acelerar en parado, noto qtiembla mucho el coche en la parte trasera y mi otro e36 nunca ha hecho eso, puede ser xq lleve mas motor?? espero vuestras noticias, xo pienso qpuede ser algo de sujecciones del escape.
  2. borja_perez

    borja_perez

    Registrado:
    6 Feb 2007
    Mensajes:
    860
    Me Gusta:
    0
    Ubicación:
    madrid
    ami me tiembla un poco o al acelerar un poco fuerte o al dar una curva hacia la derecha pero es motivo del rodamiento del eje
    es como si rozara la rueda y se oye....brrrrruuuuuuuuuuu
  3. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.732
    Me Gusta:
    2.924
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    mira a ver si lleva el tubo un poco suelto o si está picado. Comprueba el flector de la transmisión por si acaso, aunque no crea que tenga nada que ver!
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si es al arrancar fuerte podria ser de amortiguadores.
  5. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    mañana saldré de dudas
  6. sete

    sete En Practicas

    Registrado:
    26 Mar 2007
    Mensajes:
    393
    Me Gusta:
    0
    Ubicación:
    madrid
    mira en que estado estan los silent-blokcs de los brazos de suspension traseros
  7. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    De todas maneras si hubiera sido algo grave lo hubieran detectado en la ITV enseguida verdad? la itv la pasé la semana pasada
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Buffffffff,el otro dia a un forero tambien le dijeron que tenia los amortiguadores bien y el coche se iba de atras bastante,estaban los amortiguadroes reventados.
  9. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    joder...confio en mi mecanico...a ver qtal..
  10. kamikaze

    kamikaze Forista Senior

    Registrado:
    23 Nov 2006
    Mensajes:
    5.459
    Me Gusta:
    0
    Ubicación:
    Moianès
    yo pase la itv kn amortiguadores reventaos y sin frenos... xD
    salu2
  11. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    eso eso ánimos....xD, de momento me ha dicho qtngo un silentblock delantero agrietado, lo he visto. Del resto aún no me ha dicho nada
  12. elpiloto

    elpiloto Guest

    que paso con el tembleque al arrancar?
    saludos
    Hernan
  13. Yuri E Molina

    Yuri E Molina En Practicas

    Registrado:
    5 Dic 2006
    Mensajes:
    29
    Me Gusta:
    0
    Ubicación:
    Honduras
    Yo tenia el mismo problema y al revisarlo descubri que era que el cardan o no se como le dicen ustedes al tubo que va de la transmision al diferancial, tenia unos tornillos flojos.. los aprete y problema resuelto.

Compartir esta página