AL CAMBIAR DE VELOCIDAD!

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por daniduna, 11 Ago 2005.

  1. daniduna

    daniduna Guest

    SIEMPRE HE TENIDO DIESEL Y MOTORES GASOLINA CON TRACION DELANTERA,HACE UNA SEMANA ME ENTREGARON MI 116I Y NO CONSIGO CAMBIAR DE 1 A 2 VELOCIDAD SIN NOTAR COMO UN TIRON AL EMBRAGAR(CUANDO SUELTO EL EMBRAGUE Y ACELERO),AL REDUCIR CUANDO EL COCHE VA BAJO DE REVOLUCIONES PARA ADELANTAR, ME PASA LO MISMO.LA PREGUNTA ES,¿HAGO ALGO MAL,O ES QUE ME TENGO QUE ACOSTUMBRAR A LA TRACION TRASERA?¿O QUIZAS PUEDA SER QUE TODAVIA NO SE HA ASENTADO BIEN EL EMBRAGUE?LLEVO 400 km Y CASI TODOS POR AUTOVIA.

    OTRA COSA QUE QUERIA COMENTAROS A LOS QUE TENGAIS UN 116I ES QUE SI AL PRINCIPIO EL COCHE IVA COMO AGARROTADO,OS GASTAVA MAS GASOLINA QUE CUANDO ACABASTEIS EL RODAJE?
  2. Salvattore

    Salvattore En Practicas

    Registrado:
    19 Abr 2005
    Mensajes:
    307
    Me Gusta:
    0
    Ubicación:
    Alcorcón - Madrid
    Modelo:
    BMW 525d - e61

    Supondo que aun no le has pillao el trukillo al embrague, y por cierto como te gaste gasoil vamos mal porque habklamos de un 116i que es gasolina no?? :rolleyes: :rolleyes:
  3. daniduna

    daniduna Guest

    Un fallo lo tiene cualquira
  4. text

    text Guest

    El embrague se te irá asentando poco a poco. Es normal lo que te pasa.
  5. Isdinium

    Isdinium Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.192
    Me Gusta:
    1
    Ubicación:
    En un agujero!!!
    Refernte al 116i

    Pues lo del embrague, yo no he notado nada raro. Al principio esta un poco agarrotado el coche, al ser un motor un poco perezoso, despues del rodaje hay que darle caña, sino se te va a quedar agarrotado por siempre. Es un motor que da sus mejores prestaciones a altas revoluciones (eso dicen los de bmw), y creo yo (no tengo ni idea de motores, asi que igual estoy diciendo un aburrada) que las 16 valvulas se ponen a funcionar a partir de ciertas revoluciones (valvulas variables??) . Y bueno, yo estoy muy contento, lo que me hubiera gustado mas es uno diesel por el tema de consumos (50 € deposito lleno y unos 560 Kmtrs por deposito en mixto), que lo noto bastante, pero bueno, para el siguiente bmw, :rolleyes:
    Un saludo.
  6. daniduna

    daniduna Guest

    ¿cuantos km hciste de rodaje?
  7. ZanZibar

    ZanZibar Guest

    Eso me pasa a mi en otro coche que tengo gasolina también y no hubo forma de quitarselo, pero teniendo en cuenta por las manos que paso ese coche es mas que un problema de embrage.

    En lo referente a la tracción trasera no tiene neda que ver con que pege tiron el coche o no, seguramente sea el embrage, acaba el rodaje y a ver si se van suavizando. En lo del agarrotamiento es normal hasta cierto punto pero lo que no veo asi es el tema del consumo no tendira porque consumir el coche mucho mas al principio... yo no he estrenado muchos coches asi que tampoco se decirte con seguridad saco esta semana o la que entra un 118d del conce ya te comentare si lo noto agarrotado o no.

    La tracción trasera con los controles puestos solo se nota en comodidad.
  8. Isdinium

    Isdinium Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.192
    Me Gusta:
    1
    Ubicación:
    En un agujero!!!
    Pues hice entre 1500 y 2000 kmtrs.
  9. nannuck

    nannuck Guest

    Mismo viaje 600 kms por autopista con el control de crucero a 160 kms/h
    1 . El coche con 300 kms 7,5 l
    2 . El coche con 2000 kms 6,9 l
    Quizás pueda ser el viento pero creo que si que gasta algo más al principio... ;)
  10. ZanZibar

    ZanZibar Guest

    uis no, mucha diferencia, me da que gasta algomas al principio a mi tb viendo eso.
  11. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    el coche con 120 km 500 por autopita a 160/170, 6,4litros
    la vuelta o sea con 620 6,4 litros
    4 días despues con 1200 otros 500 igual 6,4 litros, somos como un reloj

    Saludos

Compartir esta página