Alarma " liquido refrigerante"

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Jorni, 13 Oct 2006.

  1. Jorni

    Jorni Forista

    Registrado:
    25 May 2006
    Mensajes:
    900
    Me Gusta:
    652
    Ubicación:
    Madrid
    Modelo:
    335i xdrive F31
    Buenos días,

    Tan solo comentaros que ayer se me encendió la luz de liquido refrigerante, miré el deposito y estava vacio.
    Llevo 14.000 kilometros, la mayoria por ciudad.
    Os a pasado a alguno de vosotros? es normal que los primeros kilometros haya consumido el liquido refrigerante.
    :frown:
    Gracias por vuestra respuesta.
    El nivel de aceite sigue al maximo.
  2. Jsama

    Jsama Guest

    El mio tiene 18000 km y ya le he rellenado un par de veces, Solo que yo de vez en cuando miro la varilla del deposito de expansion sin esparar a que el coche me habise.

    Si la varilla no sube hasta arriba del todo le echo liquido hasta que que lo haga, En total no habra llegado a un cuarto de litro.

    Yo no veo anormal ese consumo de liquido refrigernate con esos km y en ciudad.
  3. Jorni

    Jorni Forista

    Registrado:
    25 May 2006
    Mensajes:
    900
    Me Gusta:
    652
    Ubicación:
    Madrid
    Modelo:
    335i xdrive F31
    Gracias Jsama
    De todos modos pasare por el concesionario y si me dicen algo interesante ya te lo hare saber
  4. maholinn

    maholinn Guest

    ¿Alguna marca en particular u homolagación para el liquido refrigerante? Indicazme cual he de comprar. Miré una vez hace tiempo y estaba por la mitad...

    Gracias,
  5. Jsama

    Jsama Guest

    Yo le echo una cuaquiera del mismo color.
  6. jarama04

    jarama04 En Practicas

    Registrado:
    10 Feb 2005
    Mensajes:
    291
    Me Gusta:
    1
    Ubicación:
    Madrid
    A mí se me encendió el testigo con 30000 kms. He rellenado con anticongelante de la casa y solucionado. No recuerdo muy bien, pero un litro de refrigerante concentrado fue algo así como 7 euros...
  7. JAVMAD

    JAVMAD Repartidor... Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.241
    Me Gusta:
    1.906
    Ubicación:
    Madrid
    Modelo:
    F10-X1-R1200RS
    Pues básicamente que cumpla la norma G11 o posterior, que son especiales para radiadores de aluminio. No eches anticongelante del barato que luego pasa lo que pasa.

    Saludos

  8. maholinn

    maholinn Guest

    Esa era mi pregunta, entonces hay que comprobar que es G11, Gracias.

Compartir esta página