alarma ...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por mou, 24 Abr 2007.

  1. mou

    mou En Practicas

    Registrado:
    7 Nov 2006
    Mensajes:
    569
    Me Gusta:
    45
    Ubicación:
    en un puente colgante
    Modelo:
    530d f11
    pues resulta q aparco el coche para pirarme a casa todo bien ...lo cierro con el mando como siempre ,se pone la alarma etc...pero al dia siguiente al piyar al coche no me funciona la alarma!!!no podia abrir el coche sin quitarla,estoi casi seguro q el mando esta bien,le he combiao la pila etc y funciona bien perpo el coche es como q no recibiria la señal....alguien sabe donde esta la antena q recoje la señal del mando o porq puede ser??es rarisimo porq hoy por un momento me funciono,aprobeche para desconectarla y asi abrir solo con la llave pero yavuelve a fallar!! no recibe señal el coche....
  2. mou

    mou En Practicas

    Registrado:
    7 Nov 2006
    Mensajes:
    569
    Me Gusta:
    45
    Ubicación:
    en un puente colgante
    Modelo:
    530d f11
    nadie sabe si depende de alguna combinacion de movimientos con la llave anulas el mando o algo?? lo digo por una sospecha ya q andando con la llave ..no se q a pasao q me a funcionado otra vez la alarma y el cierre pero no lo utilizo por si a sido casualidad ....
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    596
    Ubicación:
    Salamanca
    Indica que alarma tiene instalada….

Compartir esta página