Alguien sabe q es este cable...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por ecocard, 5 Jun 2007.

  1. ecocard

    ecocard Guest

    a ver si hay suerte y entre todos me sacais de dudas.

    El coche es un 320i del 99. la parte q se ve en la foto, es el hueco q queda entre el paragolpes delantero y la rueda delantera derecha.

    Lo he comentado con Fer y parece el cable de un sensor de temperatura exterior, pero el caso es q en el lado izquierdo ya lleva uno por debajo del paragolpes.

    [​IMG]

    Es elc able verde doble. Uno es verde con linea negra, y el otro verde con linea amarilla.
  2. JACO_MA

    JACO_MA Forista Senior

    Registrado:
    21 Oct 2004
    Mensajes:
    5.373
    Me Gusta:
    545
    Ubicación:
    Madrid
    Modelo:
    F30
    A la izquierda lleva un sensor que es alargado, y a la derecha +- en el mismo sitio lleva otro sensor de temperatura que es redondo y plano, (parecido en tamaño a un tapón de una botella de leche de litro).
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.983
    Me Gusta:
    2.240
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Exacto,en el mensaje privado no habia leido que hablabas de un serie 3 y no sde tu serie 5,;-).
  4. jessbmw

    jessbmw En Practicas

    Registrado:
    16 Abr 2007
    Mensajes:
    299
    Me Gusta:
    0
    Ubicación:
    Nova Terra


    oye yo tengo exactamente el mismo problema con esos cables podrias poner el numero de parte de los sensores de cada lado por favor GRACIAS
  5. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    Creo que es uno de los sensres de temperatura, al parecer lleva dos.
  6. JACO_MA

    JACO_MA Forista Senior

    Registrado:
    21 Oct 2004
    Mensajes:
    5.373
    Me Gusta:
    545
    Ubicación:
    Madrid
    Modelo:
    F30
    Si con el "número de parte" te refieres al nº de pieza, no te lo se decir.

    Como ya hemos dicho antes, el del lado izquierdo es el alargado y el del derecho el redondo, hablando siempre en el sentido de la marcha.

    Espero que te sirva de ayuda,

    saludos.
  7. dieguxi

    dieguxi En Practicas

    Registrado:
    25 Oct 2006
    Mensajes:
    377
    Me Gusta:
    0
    Ubicación:
    coruña
    el mio en el lado derecho lleva el redondo que es el de la temperatura exterior porque si lo desengancho se pone creo que es a 50 grados pero en la derecha lleva una alargado y delgado qeu tampoco tengo idea de pa que sirve saludos
  8. jessbmw

    jessbmw En Practicas

    Registrado:
    16 Abr 2007
    Mensajes:
    299
    Me Gusta:
    0
    Ubicación:
    Nova Terra
  9. ecocard

    ecocard Guest

    Resumiendo...

    Un 320i, E46 del 99, debe llevar:

    - un sensor de temperatura alargado a la izquierda (como los q llevan los serie 5, no?)

    - y otro sensor, tipo tapon en el lado derecho. supongo q la misma altura q el izquierdo.

    ambos son de temperatura exterior?? no creo, no??
  10. ecocard

    ecocard Guest

    acabo de ver la imagen Nº2.

    podrias concretarme donde estaria localizado ese sensor??

    el climatizador creo q me daba un error relacionado con ese sensor.
  11. Don_Dan

    Don_Dan Baneado Baneado

    Registrado:
    19 Dic 2006
    Mensajes:
    1.361
    Me Gusta:
    1
    Ubicación:
    WWW.SOTECHTUNING.TK
    Mo Puede Ser La Conexion De Los Antinieblas
  12. jessbmw

    jessbmw En Practicas

    Registrado:
    16 Abr 2007
    Mensajes:
    299
    Me Gusta:
    0
    Ubicación:
    Nova Terra

    no pues quien sabe donde vayan tengo el mismo problema que tu tengo esos cables pero no sabia de que eran y pues me marca siempre -40° asi que no sabia porque era entonces pues ando viendo si alguien nos responde y nos dice el numero de parte para ver cuanto sale la compostura de eso porque asi nadamas pordriamos comprar los sensores y ponerlos nosotros mismos
  13. bmwmaniac

    bmwmaniac Guest

    lo de -40 es debido al sensor que va en la rueda delantera izq. el alargado amarillo.

    y el otro no tengo ni idea
  14. ecocard

    ecocard Guest

    Los antinieblas ya estan conectados.

    El fallo concreto que me da es:

    -Fallo alimentacion sensor AUC/sensor de presion

    Por eso queria saber si alguien podia concretar donde va alojado el sensor de la imagen Nº2.
  15. Don_Dan

    Don_Dan Baneado Baneado

    Registrado:
    19 Dic 2006
    Mensajes:
    1.361
    Me Gusta:
    1
    Ubicación:
    WWW.SOTECHTUNING.TK
    DE PRESION, EL SENSOR DE LOS NEUMATICOS, SEGUN TENGO ENTENDIDO VA DE POR AHI, NO EN LAS RUEDAS
  16. ecocard

    ecocard Guest

    El fallo es referido al sistema de climatizacion.

    Debe ser algun sensor de presion relacionado con el compresor del aire, pero adivina.

Compartir esta página