¿Algun erudito? freno chicle

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por jose luis, 21 Ago 2007.

  1. jose luis

    jose luis Guest

    El tema es este, acabo de salir con el coche y tengo el pedal del freno como la mantequilla.

    Justo hace 1,5h le he mandado un mp a jiro para pedirle presupuesto de discos de freno. manda huevos, manda huevos.

    Hace 5 dias me cambiaron el liquido por DOT-5 y ahora de repente tengo el pedal de chicle. Sin embargo, he hecho estos dias mas de 700 km y no he notado nada, hasta hace 1 hora.

    He ido a frenar suavemente (no iba a mas de 40) y al apretar el freno se ha ido hasta casi abajo. El coche frena, pero con el pedal casi abajo.

    El liquido esta perfectamente purgado el circuito, y no tengo manchas de nada en el garaje.

    ¿IDEAS?

    .
  2. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    590
    Me Gusta:
    2
    Ubicación:
    zaragoza
    algun latigillo roto o la bomba
  3. chancle

    chancle Forista

    Registrado:
    1 Jun 2006
    Mensajes:
    3.037
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    Alguno te respondera con mas conocimiento pero por lo que se el DOT5 es muy corrosivo y no todas las bombas estan preparadas para utilizarlo. En nuestros coches seria el DOT4. Espero que no sea nada:wink:
  4. Jorge 530d

    Jorge 530d Forista Senior Miembro del Club

    Registrado:
    1 Feb 2006
    Mensajes:
    4.065
    Me Gusta:
    29
    Ubicación:
    REINO DE LEON
    Eso me dijo a mi el del taller una vez que le fuimos a preguntar un amigo y yo para un 330:yes:
  5. BMW 525

    BMW 525 Guest

    Si no tienes perdidas de líquido casi seguro que será la bomba, vigila el nivel.
  6. E-34

    E-34 Guest

    lo del dot5 o dot4 no le daría importancia yo... Yo voto por una burbuja ;-)

    El pedal ha vuelto a su sitio? el coche frena bien?
  7. Danielito

    Danielito Guest

    Yo voto por la bomba. Mira la zona de los pedales a ver si te gotea un poco sobre la moqueta.
  8. jose luis

    jose luis Guest

    acabo de darme otra vuelta y sigue igual.

    no pierde nada, nivel perfecto (he frenado a base de bien).

    si fuese la bomba no tendria nada de resistencia el pedal, y algo tiene.

    como siga asi mañana (que seguira) le pongo DOT-4 y latiguillos metalicos, a ver si asi...

    el pedal baja bien, pero con muy poca resistencia al pie. aprito un poco, y durante 1 seg tiene fuerza la frenada, despues tengo que apretar mas el pie para frenar.

    saludos

    .
  9. jose luis

    jose luis Guest

    danielito, no gotea nada de nada.

    no pierde ni una sola gota por ningun lado

    saludos

    .
  10. Danielito

    Danielito Guest

    ¿El pedal si mantienes la misma presión se baja? A ver si te va a venir del ABS...
  11. salva122

    salva122 Guest

    Solo se me ocurre una cosa.
    Desmonta una rueda para tener mejor acceso visual al disco,las pastillas, y a la pinza,si puedes conseguir un elevador mucho mejor.
    Asi podras comprobar que tampoco pierde por el bombin.
    Pisa repetidamente el pedal haber si te coje dureza,si notas mas duro el pedal, purga el circuito,si no es así, vas descartando las posibles fugas (que te ayude alguien a pisar mientras tu lo compruebas)
    También puede ser que el aro de goma que lleva el bombin se haya deteriorado,con lo que no te haria estanqueidad y te perdería al empujar.
    Quita el guardapolvo y compruébalo
  12. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    pero entonces bajaria el nivel del liquido de frenos,,, si el dice que no pierde nada de nada............
  13. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Si dices que esta bien purgado comprueba esto, quita la tapa del deposito, alguien que te pise el freno y mantenga pisado y tu miras el deposito si se baja el pedal tendras que ver movimiento de liquido en el deposito, eso es que la bomba se esta pasando, el embolo de la bomba se desplaza y el liquido vuelve al deposito. Saludos
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por lo que dices el circuito ha tomado aire.
  15. salva122

    salva122 Guest

    Me cito a mi mismo,tipico sintoma de que entra aire al circuito:wink:
    Edito:debes hacerlo con el motor en marcha
  16. Manu523i

    Manu523i En Practicas

    Registrado:
    17 Dic 2005
    Mensajes:
    445
    Me Gusta:
    47
    Ubicación:
    Cádiz
    ¿y si te han jodido la bomba al purgar el circuito?, si lo han hecho con el metodo antiguo y el que estaba pisando era un poco bruto, no seria la primera vez que se cargan una bomba con unos añitos por pisar demasiado fuerte.

    Saludos
  17. salva122

    salva122 Guest

    Haber que se cuenta... si ha mirado solo en el deposito,o tambien en todo el sistema.
    Si perdiese por el bombin,(reten deteriorado) aunque la perdida fuese minima,la toma de aire es mas que suficiente,para que le frene mal.
    Lo mismo ocurre con la bomba,pero en este caso mancharia la alfombrilla.
    Aparte de eso, no lo veria a simple vista,o en el suelo del garaje,por varias razones.
    La primera, es que en marcha el viento lo desplazaria hacia atras y se perderia.
    Segunda,la gota no cae al suelo directamente sino a la llanta y se escurre por la rueda,por lo tanto es facil que solo este manchada la zona de la pinza,y el interior de la llanta.
    Uno o dos,tres milimetros de menos en el deposito es practicamente inapreciable y mas que suficiente para causar esos fallos.
    PD:En todo momento estoy hablando de un sistema de frenado de disco en general.
    Desconozco si BMW tiene alguna particularidad diferente.
  18. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    978
    Me Gusta:
    18
    Ubicación:
    Expatriado
    Lo mas seguro es que tiene aire.

    Suelen cambiar el liquido con una jeringa y no lo purgan, esto es bastante peligroso y a veces el circuito coge aire.

    Prueba a purgar el circuito.
  19. Danielito

    Danielito Guest

    Al contrario, si lo hacen en plan "guarrete", sacando con la jeringa lo del depósito, es seguro que nunca cogerá aire debido a que no tocas el líquido de la bomba, circuito y bombines. :wink:
    Lo que a mi me choca mas, si es que se lo sangraron mal, es que esa esponjoseidad la haya cogido el pedal tiempo despues del cambio del líquido de frenos... :eek:
  20. jorgealesio

    jorgealesio Guest

    Seguro Que Algunn Latigillo O Bombin Roto O Mal Purgado ...saludos
  21. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    590
    Me Gusta:
    2
    Ubicación:
    zaragoza
    bueno q a pasado al final
  22. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    me la juego por el aire :yes: pero yo cambiaria el loquidos defreno por dot4 parte
  23. jose luis

    jose luis Guest

    buenas

    arreglado !!!

    bombin mal sangrado (fui yo)

    estoy con DOT5, discos delanteros y pastillas delanteras nuevas originales compradas a JUANPA (gracias mil) y frena que jode . peeeeeeeeeeeeeero...

    Al frenar me suena como los autobuses. Juanpa me los vendio con una pasta marca textar para que no sonasen, y no lo puse (Imbecil de mi)

    Mi pregunta es ¿en que lugares y cuanto hay que poner de la pasta esta?

    Saludos desde el norte.

    por cierto, estoy a la espera de ponerme los latiguillos metalicos, para tener un tacto mas duro

    .

Compartir esta página