Algun informatico para una pregunta????

Tema en 'Foro General BMW' iniciado por armando, 15 Abr 2005.

  1. armando

    armando Guest

    Pues eso, hay algun informatico por aqui con ganas de ayudar a un pobre entendido en la materia?????
  2. NOVA

    NOVA Forista Legendario Miembro del Club

    Registrado:
    2 Abr 2002
    Mensajes:
    14.411
    Me Gusta:
    55
    Ubicación:
    Gipuzkoa
    dime en que te puedo ayudar, si es que puedo.
  3. armando

    armando Guest

    Gracias Nova, es sobre la "burra" es saber poruqe siempre que inicio se conecta al mismo servidor, es un tal Byte delvis, y va muy muy lento, o incluso ni baja nada, creo que no tengo bien configurado algo, e incluso no se si hay que ir añadiendo servidores o algo, estoy muy perdido en esto......
  4. armando

    armando Guest

    es que no entiendo como amigos mios dicen que una peli les tarda 2 o 3 dias, y yo tengo 10 pelis puesta ya casi un mes, y no se baja ni una, van, pero muy poco a poco, ahora mismo, hay 10 pelis y todas paradas.
  5. NOVA

    NOVA Forista Legendario Miembro del Club

    Registrado:
    2 Abr 2002
    Mensajes:
    14.411
    Me Gusta:
    55
    Ubicación:
    Gipuzkoa
    eso es porque tienes ordenada la lista por numero de usuarios o por numero de archivos, no se muy bien, y creo que suele ser el primero que se conecta. Pregunta a algunos expertos de la mula que te pasen algun servidor bueno y lo agregas a tu lista.
  6. zonalunar

    zonalunar Guest

    Hola Paisano.

    Aunque vivo en Valencia desde hace 18 Años soy de Cartagena y ademas informático.

    El problema que tienes con la mula puede ser por lo siguiente:

    - Si tienes un router en la linea ADSL tienes que abrir varios puertos para poder conectarte a los servidores.

    - Si tienes un firewall o cortafuegos deberas de abrir esos puertos tambien.

    - Si compartes pocos archivos tu id es bajo y no tienes muchos derechos de descarga.

    Otra cosa es lo que comentas que siempre se conecta al mismo servidor, prueba lo siguiente:

    Pincha en la pestaña de servidores, selecciona el que quieras le das al boton derecdho y eliges conectar.

    Espero haberte ayudado.

    Un saludo a Cartagena.
  7. miuq

    miuq Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.824
    Me Gusta:
    0
    Ubicación:
    BCN - GI
    Intenta a conectar-te a Razorback 2 o a algun Donkey Server ....

    En servidores, ponles su prioridad en Alta

    Sl2! y suerte ...
  8. srclooney

    srclooney Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.339
    Me Gusta:
    4
    Ubicación:
    Centro
    Puertos 8888 y 8898, subida 16, con limite a 10, bajada ilimitada, emule morph xt 6.7, outpost firewall (nada de zonealarm, eso kaka!), activa la casilla actualizar server met o algo asi.

    Saludos.
  9. armando

    armando Guest

    Bueno, acabo de llegar, hay alguien por aqui que pueda ayudarme ahora a ponerlo bien todo???????????
  10. Mazi320

    Mazi320 Guest

    Tienes modem ADSL o router?
    Lo primero es saber si obtienes id alta, para ello vete a la pestaña servidores de la mula y en la parte derecha inferior te pone algo así com Id alta o High Id. Si tienes ID alta, en principio tienes los puertos abiertos, y no tienes que tocar más. Por otra parte en preferencias, en el apartado conexión pones en Máx fuentes por archivo: 600. Conexiones máx. 400. Estos valores los puedes variar a posteriori, pero esos pueden valer.
    En principio el servidor no tiene que ver para que te vaya más rápido.
    Discrepo con lo dicho por ZonaLunar, para obtener ID alta no es necesario compartir archivos. Pero cuantos más cantidad de información subas, más puestos subes en las colas de los otros muleros.
    Si no te va bien con la mula prueba Lphant (http://www.lphant.com) es en castellano. Lo configuras igual que la mula. Yo lo llevo usando unos días y la media es de 35 Kb/s. COn la mula no sacaba más de 10 Kb
  11. NaYmEnOs

    NaYmEnOs Guest

    Lo mejor... para quietarte de problemas es lo siguiente:

    www.emuleplus.tk , es de los más completo y sencillo y con el gano mejores velocidades.

    Te explico un par de cositas:

    En opciones toca lo siguiente:

    Busca donde pone conectar a servidores fijos y seleccionalo. Luego pones como servidores fijos aquellos a los que quieres que siempre se conecte.

    Mira que puertos usas para UDP y TCP: Dabes abrir los dos para que obtengas un Id Alto , si cuando conectas la mulita se pone un antifaz es pq obtienes un Id bajo.

    Con un Id bajo, no tienes las mismas opciones que con alto, reduciendo así las posibilidades de bajar mejor y más cantidad.

    Bien... seguimos:

    Ese emule que te enuncio, tiene una opción en la configuración para abrir los puertos de Win Xp Sp2,( Tienes que decir abrir los puertos ) Windows Xp, cuando le intalamos el Service pack 2 o lo lleva de serie nos intala in Fire propio, el cual tenemos que abrir los puertos.

    Por otro lado... tb tienes donde te conectas una serie de Log's ( Informes ). Cuando todo esto lo tengas realizado, dime que informe te sale.

    Y así podré saber si tiene problemas de NAT con tu router o otro tipo de problema.

    SEgue estos pasos y me cuentas.

    Por ultimo si lo que quieres bajar son pelis, te recomiendo mejor que Emule Azureus, está basado en Torrent y no en EDK y es mucho más rápido. pe lo que no sean pelis la MUlita.

    Tb comentame que ADSL tienes, si es por telf, por cable optico, compañia y tal..

    Salu2
  12. armando

    armando Guest

    Bueno, la verdad es que leyendo todo lo que me has puesto me da ganas de acercarme al puente mas cercano y tirarme al vacio,,,,,,,,,,,,,,,,,joleeeeeeeeee, no me entero de na, que pocos conocimientos tengo en esto del internete, eso de UDP, TCP, NAT, EDK ......... y asi hasta aburrirme, vaya tela. Bueno, empiezo desde el principio principio, tengo Adsl, lo que pone en el router es D-Link DSL-504T.
  13. armando

    armando Guest

    Por cierto, se pone la venda la muy p...........

Compartir esta página