!!!!algun tipo de orientación!!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por scdero, 11 Dic 2006.

  1. scdero

    scdero Guest

    hola gente, espero k podais orientarme, me explico:

    Cada vez que pongo el contacto del coxe me parpadean repetidamente ( como unas oxo veces veces seguidas muy rapido) las luces de freno traseras y las intermitencias laterales y cuando estoy con el coxe arrancado me parpadean las misma luces pero solo una vez en intervalos de 40 segundos.
    A que se puede deber¿¿
    Ademas, mis faros traseros son en leds y cuando tengo las luces de posición,y piso el freno solo me aumentan la intensidad unas cuantas y las otras siguen en posicion. Esto la verdad k es muy raro xk cuando estoy por el dia,sin la luces de posición,freno y si se me encienden todas pero cuando le pongo el contacto no.
    ?¿¿?¿¿?¿?¿?¿ por que puede ser¿?¿?¿?¿?¿?¿?¿?
    os juro k toy askeado con éste tema.:embarrassed: Espero k podais ayudarme.

    Un saludo.:nose:
  2. Devil 320

    Devil 320 Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    3.431
    Me Gusta:
    1
    Ubicación:
    Burgox
    No te preocupes, a mi me pasa lo mismo (llevo leds tambien), cuando arrancas el coche este emite un pequeño voltaje para verificar que todo esta OK.
    Con una bombilla no pasa nada pero como los leds nuestros consumen tan poco lucen unos instantes.

    La gente se queda pillada XDD

    Salu2
  3. scdero

    scdero Guest

    Gracias por tu respuesta tio, pero tambien te parpadeaba a ti cada cierto tiempo con el coxe arrancado¿¿¿
    A mi lo k dervad me ta rayando esk cuando tengo las luces de posición puestas y freno tio, solo me aumenta la intensidad como la mitad de las bombillas las otras se kedan igual y sin embargo cuando no tengo las luces de posicion puestas todas las bombillas cuando freno van de lujo.

    Joder, me costaron una pasta como pa k ahora cuando circulo por la noxe solo me funcione cuando freno la mitad de un faro.

    Gracias.
  4. Devil 320

    Devil 320 Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    3.431
    Me Gusta:
    1
    Ubicación:
    Burgox
    No, solo parpadean un poco cuando meto la llave, lo demas funcionan todo correctamente....

    Salu2
  5. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
    yo llevo leds y no me hace eso. ¿Son originales los que hablais?
  6. scdero

    scdero Guest

    las mias no son originales pero iban perfectamente, ademas, es el tercer faro que me dan en garantia y como vaya otra vez me van a pegar un pata en culo.:err:
    Por eso mismo no voy a la bme, xk como no son originales se van a lavar las manos y por eso toy ya cansado xk no se de k coño puede ser
    :toimonst:
  7. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Yo tengo los pilotoss traseros de leds (no originales) y no me hacen nada raro. Sin embargo tengo los intermitentes laterales de la aleta también de leds (tiene 3 leds cada uno ) y cuando abro el coche me dan tres destellos.
  8. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Ni idea, es raro de cohones
  9. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    Y Son Legales Las Luces Esas De Leds Si No Viene De Serie
  10. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    A mi también me da unos destellos al meter la llave en el contacto. He supuesto que es la tensión que se envía para comprobar el estado de las bombillas, para el check, yo en principio no me preocuparía.



    Depende los que compres. Los que tengo yo son Eagle eyes y son homologados. No hay ningun problema.

    SDS
  11. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Como te han comentado, el parpadeo al dar contacto es totalmente normal, y el otro, también.

    salu2
  12. scdero

    scdero Guest

    ok, de acuerdo. Gracias a todos. Con respecto a k cuando freno (con las luces de posición encendiadas) solo se me enciendan la mitad de las bombillas la unica solución k veo es probar el faro en otro bme a ver lo k ocurre y si ocurre lo mismo... con dos cojones me presente en la tienda :ar: y a por mi cuarta optica en garantia!!!:cool:

    A ver si puedo exarle unas fotillos y me decis k os parecen.

    Un saludo.
  13. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    HOLA PAISANO...a ver, lo de que te parpadeen, en el mio no lo he detectado (faros originales)....ni si quiera con los intermitentes...tampoco me he fijado mucho pero en el garaje no noto nada cuando meto la llave o arranco.

    Lo de que algunos leds no te aumentan de intensidad al frenar es normal....el coche lleva un sistema que detecta cuando das una frenada fuerte o cuando salta el ABS y es ahi donde enciende todos los leds (para dar a entender al de atras que tenga cuidado que hay frenada fuerte). Mientras no hagas frenada fuerte no se te encenderan. Normalmente se encienden solo los leds del centro del faro y son los del exterior los que se quedan a la espera de la frenada brusca.

    Ponte en contacto conmigo, nos vemos y le echamos un ojo a ver que pasa...mandame un MP si quieres.
  14. bbbenito

    bbbenito Forista

    Registrado:
    25 Jul 2005
    Mensajes:
    2.058
    Me Gusta:
    3
    Ubicación:
    MADRID
    buenas ami me lo hacia con leds originales, fui a la bmw recodifique (me salio gratis por un amigete) pero si no unos 60 euros mas iva y ahora va perfectamente, ademas ami me parpadeaba el niebla trasero y se kito todo con solo recodificar siempre que tu coche sea anterior a marzo del 2003 un saludo espero que te sirva de algo mi aportacion tanto ati como a todos los que teneis leds y os ace lo mismo porque os digo que no es normal eso de q de destellos
  15. scdero

    scdero Guest

    Pues muxas gracias, supongo k acabaré por ir a la bme pero mientras tanto y si puedo ahorrar los 60 euracos.... me lo ahorro!!:descojon: k kon 60 te puedes tomar muxas cañillas.
    Un saludo a todos.
  16. scdero

    scdero Guest

    como se pueden meter fotillos aki en el foro??? sk no se como se hace.:-k

    ](*,)
  17. bbbenito

    bbbenito Forista

    Registrado:
    25 Jul 2005
    Mensajes:
    2.058
    Me Gusta:
    3
    Ubicación:
    MADRID
    si 60 euros son 60 euros pero es q ir a bmw son 60 mas iva.......... jejeje eso q te ace creo que es por el modulo de luces que tienes que avisarle de que llevas leds puestos o algo asi pero vamos 5 min de ordenador y arreglado si consiges que se tiren el rollo en alguna bmw cercana no les cuesta nada acerlo intentalo lo mismo te piden menos por preguntar no pierdes nada, tb decirte que yo ablo de faros originales no se como ira en los otros pero supongo q igual
  18. Bond

    Bond Guest

    efectivamente los que tenemos leds nos pasa eso, un día conecté algo mal (no me acuerdo) pero la tercera luz del freno flaseaba como la poli

Compartir esta página