alternador IS

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por MidLyC, 9 May 2006.

  1. MidLyC

    MidLyC Forista Miembro del Club

    Registrado:
    21 Mar 2004
    Mensajes:
    3.181
    Me Gusta:
    19
    Ubicación:
    Las rozas
    Modelo:
    Montero Did
    pues eso que se me ha roto el alternador del is y en el taller de valladolid no me localizan ninguno, alguien sabe donde hay alguno cerca de valladolid.
    gracias
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Te vale cualquiera de M40,(318I post) para salir del paso.
  3. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    tendras que pasar por la torre pelucas :)
  4. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Que faena ehh....estás a cierta distancia de The Tower......:)

    Y digo yo....no será el regulador....u otra cosa?¿? pq cambiar el alternador así pq sí....:-s
  5. Habanero7

    Habanero7 Guest

    Se ha roto del todo? me parece raro, normalmente falla del regulador o del desgaste de escobillas.

    SALUDOS ;-)
  6. RoWaM

    RoWaM En Practicas

    Registrado:
    31 Oct 2005
    Mensajes:
    344
    Me Gusta:
    63
    Ubicación:
    Madris
    Dinos los sintomas Pelus, si necesitas q me pase por la Tower avisa wapa :goodman
  7. MidLyC

    MidLyC Forista Miembro del Club

    Registrado:
    21 Mar 2004
    Mensajes:
    3.181
    Me Gusta:
    19
    Ubicación:
    Las rozas
    Modelo:
    Montero Did
    el problema es que el que le han traido al taller no vale, ( DE LA TORRE) of course, los sintomas son los siguientes:
    de vez en cuando se caia el velocimetro,eso no me preocupaba porque pense que eran las pilas del cuadro.
    al dia siguiente viniendo a Valladolid a unos treinta kilometros al adelantar se me apaga la radio, la vuelvo a poner y cuando subia el volumen se me apagaba otra vez, asi varias veces hasta que ya no encendio mas, y no funcionaba nada del marcador.
    el coche me daba pequeños tirones en bajas revoluciones y con mucho cuidado llegue a mi destino donde apague el coche y no volvio a arrancar.
    al por la tarde arranco y lo lleve al taller donde vieron si cargaba la bateria y daba 9 cuando deberia dar 13 asi que llamamos a la torre para pedir un alternador(30€) pero el que han traido no vale, tiene distintos soportes..

    estoy a la espera de que traigan otro

    saludos
  8. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Miguel....eso es el regulador.
    No carga la batería y por eso te hace eso.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Exacto,aprovecha si puedes el regulador del aslternador que te han traido.
  10. RoWaM

    RoWaM En Practicas

    Registrado:
    31 Oct 2005
    Mensajes:
    344
    Me Gusta:
    63
    Ubicación:
    Madris
    Dejame tu dirección por privi q tengo uno por casa ;-)
  11. MidLyC

    MidLyC Forista Miembro del Club

    Registrado:
    21 Mar 2004
    Mensajes:
    3.181
    Me Gusta:
    19
    Ubicación:
    Las rozas
    Modelo:
    Montero Did
    al final mañana me traen de la torre otro alternador(60€) espero que con esto se solucionen los problemas y pueda volver a madrid

Compartir esta página