anda igual con sin caudalimetro...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por M-sport, 4 Sep 2006.

  1. M-sport

    M-sport Forista Miembro del Club

    Registrado:
    13 Sep 2005
    Mensajes:
    1.251
    Me Gusta:
    0
    Ubicación:
    Galicia
    Modelo:
    335xi e91
    pues eso que mi 528i "tira" lo mismo con el caudalimetro desconectado que conectado, lo que me hace desconfiar de que el cauda no funcione cuando esta conectado. ¿que opinion me dais? ¿os pasa lo mismo a vosotros?
  2. Alomejor Lo Tienes Que Reprogramar Ami Me Paso Con Un 325
  3. Raiden

    Raiden Forista

    Registrado:
    2 Ago 2005
    Mensajes:
    2.634
    Me Gusta:
    3
    Ubicación:
    Sallent, Catalunya
    :-s :-s si le quito los caudalimetros al mio, ni arranca [-(
  4. no arranca? o setecala cuando lo desconectas
  5. Raiden

    Raiden Forista

    Registrado:
    2 Ago 2005
    Mensajes:
    2.634
    Me Gusta:
    3
    Ubicación:
    Sallent, Catalunya
    el huevo o la gallina ??? el resultado es el mismo, coche parado8-[
  6. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Me da que tienes la instalacion electrica mal, si conectado funciona igual que desconectado a la UCE no le llega señal. Sin señal del caudalimetro la UCE recurre a un programa predeterminado por ella con el fin de no dejarte tirado pero el coche desde luego no va bien.
  7. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.206
    Me Gusta:
    38.939
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    ...aparte de no ir bien puedes ir machacando el catalizador ya que será difícil conseguir el valor lambda 1 si el motor calcula a ojo la masa de aire que entra.
  8. M-sport

    M-sport Forista Miembro del Club

    Registrado:
    13 Sep 2005
    Mensajes:
    1.251
    Me Gusta:
    0
    Ubicación:
    Galicia
    Modelo:
    335xi e91
    pero el motor anda de miedo, no falla nada. Anda casi como el 535i. da igual conectado que desconectado el coche anda lo mismo y el ralenti es perfecto. ¿como puedo comprobar que esta mal?
  9. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Te puede parecer a ti que va de miedo, pero segun dices no puede ir bien.
  10. E-34

    E-34 Guest

    Yo una vez limpiando los tubos de la admisión de aire, lo desmonté todo para limpiar. Y al montar me olvidé de conectar el cauda..

    Pues no iba ni a tiros... Para llegar a 80km/h me tenía que esperar una eternidad...
  11. M-sport

    M-sport Forista Miembro del Club

    Registrado:
    13 Sep 2005
    Mensajes:
    1.251
    Me Gusta:
    0
    Ubicación:
    Galicia
    Modelo:
    335xi e91
    pues que raro entonces, va perfectamente. dejare todo como esta.

Compartir esta página