Angel Eyes Coladoss.ayuda X Favor...

Tema en 'Foro General BMW' iniciado por Extrema_19, 17 Abr 2007.

  1. Extrema_19

    Extrema_19 Forista

    Registrado:
    26 Mar 2007
    Mensajes:
    3.415
    Me Gusta:
    18
    Ubicación:
    Sierra de Gata (Cáceres)
    Modelo:
    BMW 320D PACK M
    Hola al foro..
    Mi problema es que me he tirado mas de 5 horas dándole weltas al asunto y nada.Conecto los 2 cables que salen de mis transoforamdor de los AE (CCFL) y los sueldo con estaño unas clavijas (macho) para meterlas en las hembrás del casquillo que alimenta al portalámparas de posición para no joder nada y pegar cambiazo en ITV pero nada..así quedó:

    [​IMG]

    ¿Porqué razón no funcionó? ¿Que he hecho mal? que conector es el mas apropiado...ayuda x favor foreros...:frown:
  2. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Yo las tengo metidas tal cual en el casquillo de las de posición y no me dan problema :)
  3. Extrema_19

    Extrema_19 Forista

    Registrado:
    26 Mar 2007
    Mensajes:
    3.415
    Me Gusta:
    18
    Ubicación:
    Sierra de Gata (Cáceres)
    Modelo:
    BMW 320D PACK M
    pero como uniste los cables a las clavijas? yo las e comprado esta tarde mismo en una ferreteria son de las de colorcillo marron así...de las normales vaya y las e conectado cn el coche parado y las luces de posición dadas...se me enciende la del otro casquillo q no sty utilizando (la otra posición) pero esta que la pongo no...puede ser xq no haya encendido el cohe?...donde puede estar el problema Jato?asias.
  4. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Simplemente las tengo metidas en las dos ranuras tal como vinieron, no les coloqué nada, enchufar y listo, protegidas con un poco de cinta eso si :)
  5. Extrema_19

    Extrema_19 Forista

    Registrado:
    26 Mar 2007
    Mensajes:
    3.415
    Me Gusta:
    18
    Ubicación:
    Sierra de Gata (Cáceres)
    Modelo:
    BMW 320D PACK M
    Pero esque a mi me venian 2 conectores raretes en los cables que salen del tranfor...x eso tuve q hacer esto..y no se pero sty que no se ya ni q hacer...
  6. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Busca en el subforo e46, busqueda avanzada INSTALACION ANGEL EYES a ver si con alguno te puedes aclarar :)
  7. colita

    colita Forista Miembro del Club

    Registrado:
    21 Mar 2005
    Mensajes:
    795
    Me Gusta:
    1
    Ubicación:
    Hispalis

Compartir esta página