Antiniebla encharcado de agua

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por QuiMy, 2 May 2007.

  1. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14
    Buenas Chicos
    Debido a las lluvias torrenciales ultimamente por la zona, se me ha metido agua dentro de uno de los antinieblas (el otro funciona correctamente), al tener que pasar la itv imagino que si uno no funciona lo tiraran para atras, asi que quisiera que me dijerais, si ¿vaciando el agua y cambiando la bombilla funcionará o si por el contraria hay que cambiarlo entero? Lo digo, por que si hay que cambiarlo para pedirlo lo antes posible al rincon, pero si tiene arreglo me ahorro comprarlo nuevo.
    Gracias
    un Saludo! :wink:
  2. onuba79

    onuba79 Guest

    para que te de el avio,vacialo de agua,cambia bombilla,y sellalo,el cristal por los bordes del cristal,eso es lo que aria yo,si se vuelve a repetir,pues a cambiarlo,saludos
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
  4. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Los antinieblas ni te los encenderan.No son obligatorios.Vacialo y dejalo secar bien,luego le cambias la bombilla,revisas los fusibles y a funcionar.
  5. ANGANGA

    ANGANGA Forista

    Registrado:
    5 Sep 2005
    Mensajes:
    2.360
    Me Gusta:
    2
    Ubicación:
    CASTELLON
    a mi se me jodieron cambiando el paragolpes y no me va ninguno
  6. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.381
    Me Gusta:
    2.637
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Si los revisan en la ITV, pero seguro que lo secas y cambias la bombilla y sale andando.

    Para secarlo bién utiliza un secador de pelo.

    Y revisa por donde te ha entrado el agua, algún chinazo o fisura debes de tener
  7. M535i E28

    M535i E28 Forista

    Registrado:
    10 Abr 2006
    Mensajes:
    1.612
    Me Gusta:
    1
    Ubicación:
    ALICANTE
    Quimy no hará falta que te diga que si necesitas antinieblas de urgencia, me das un toque y los tienes disponibles ya :wink: .

    Te diré que ahora mismo tengo los mios desmontados, eso sí, el derecho creo que está un poco tocado.

    Por otro lado, el tema de tu "pecera"... Secalo bien y mira que la bombilla no esté fundida.

    [​IMG]
  8. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    a mi se me lleno uno de agua al poco de comprarlo.


    Lo desmonte por completo cortando la silicona y lo seque a fondo. Busque posibles grietas y luego lo volvi a sellar con silicona a conciencia, incluso le puse en la tapa del conector.


    Y a los 4 dias otra vez ha entrado algo de agua, y asi se va a quedar pq no tengo ni tiempo ni ganas de mirarlo. Y sigue encenciendose, por supuesto
  9. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14

    Tu si que eres un amigo...!:biggrin: Pues en principio voy a seguir el consejo de todos y secarlo con el secador y ver si funciona y en caso de no ser asi, compraré uno en el rincon, en concreto es el derecho (lado del acompañante), haber si termino las 2 cositas que le faltan y paso la itv, q ya se me ha cumplido y no estan las cosas para ir asi...
    Haber si quedamos crack! :wink:
  10. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14
    El mio es que ni enciendo :frown: y fisuras por fuera parece que no tiene... debe ser por la parte de atras...
  11. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14

    Siempre tan atento, lo haré como dices a ver si logro hacer que funcione :wink:
    un Saludo
  12. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14

    No son obligatorios, pero si los tienes puestos te los comprueban y tambien la altura (al menos aqui), por eso mi preocupación. Igual voy y ni los miran, pero basta que no lleve una cosa bien para tokar los web*s
    un Saludo!
  13. VNR

    VNR Forista

    Registrado:
    22 Oct 2003
    Mensajes:
    1.865
    Me Gusta:
    14
    Ubicación:
    León
    Modelo:
    28i E39
    pues si ves que no se soluciona QuiMy... saca los 2, y ves sin ellos, no te podrán decir mucho.

    ahora sí, esconde un poco los conectores, que no queden colgando.

    seguro que no te dicen nada.

    pd: en todas las itv's que he pasado yo, nunca me han hecho encender los antiniebla delanteros, en cambio, los traseros siempre.

    un saludo ;-)
  14. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    A mi en este coche y en mi anterior,que también llevaba antiniebla,en la vida me los han probado en la ITV.Lo que si que te dicen algo es si llevas uno roto y el otro bien,o sea que o quitas los dos o que tengan los dos en buen estado aparente.
  15. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14
    claro, a eso me refiero yo :wink: que mejor o no llevarlos o llevar los 2 bien...
    un Saludo crack
  16. QuiMy

    QuiMy Forista Senior

    Registrado:
    27 Dic 2005
    Mensajes:
    3.688
    Me Gusta:
    14
    No es mala idea, las tapas de los antinieblas las tengo.....:rolleyes:

Compartir esta página