Averia AA, correa y polea? ( Fer entra! )

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por BRESS, 28 Mar 2006.

  1. BRESS

    BRESS Forista Miembro del Club

    Registrado:
    23 Feb 2005
    Mensajes:
    2.386
    Me Gusta:
    0
    Ubicación:
    ESPAÑA, mi querida E
    Pues q con als primeras calores he puesto el AA y na de ná, q no funciona.
    Me he pasado por el conce y me han dicho q hay q cambiar correa y polea...

    Y yo q de mecanica se lo justo pues he dicho q vale...Tambien decir q me entra en la garantia pq el coche tiene un año y 30mil km...

    Alguien me puede explicar si eso es normal...No creo no?
  2. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    Mira el post anterior
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es raro pero puede pasar,el rodamiento de la polea se ha agarrado.
  4. vtr

    vtr Baneado Baneado

    Registrado:
    25 Sep 2005
    Mensajes:
    2.882
    Me Gusta:
    0
    Ubicación:
    CADIZ
    aa

    para que no pàse eso es conveniente encender el aire de vez en cuando en invierno? yo lo ago un rato bueno no se si sirve para algo.:???:
  5. BRAVO

    BRAVO Guest

    A mi me pasó algo parecido, la primera averia q tuve. (ya van dos con el turbo...). Se me partió la polea, se separo o rompió del eje. Unos 300 euros. Tranquilo q no eres el único.

Compartir esta página