Averia en el Z??

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por zzz, 23 Abr 2005.

  1. zzz

    zzz Guest

    A ver si alguien puede saber q le paso a mi pequeño... El lunes lo llevare al taller a ver q me cuentan pro pa hacerme una idea....
    El jueves pasado cambie las luces delanteras(q tienen tela...) y no se si fue una coincidencia o no pro el viernes se me encendio la luz del ASC junto con la del airbag.(estaba lloviendo) El sabado hizo buen tiempo y se me apagaron las 2. Y estos dias se me han encendido y apagado un par de veces mas(Tb ha hecho mal tiempo).
    P.D= Cuando digo q se me enciende la luz, no es solo por la luz por si alguno... No me funciona ni el abs ni el ASC... un saludo
  2. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.441
    Me Gusta:
    12.017
    Ubicación:
    Valencia (de vez en cuando)
    has mirado la carga de la bateria??????
  3. zzz

    zzz Guest

    Pues la verdad es q no... Ni se me habia ocurrido. Puede tener algo q ver? Yo pensaba q quizas seria un sensor q al mojarse dejaba de funcionar.
  4. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.441
    Me Gusta:
    12.017
    Ubicación:
    Valencia (de vez en cuando)
    Pues no lo sé...zzz....pero a veces estas cosas electricas...se solucionan con un cambio de bateria...

    No la desconectes. totalmente, solo verificala, porque te saldran mas errores....
  5. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    La bateria no debe ser, al tirar al arranque le costaria.
    De un sensor si es mas problable q sea, creo yo
  6. Mira la batería,o puede ser lo que comentas de algún sensor....Lo del cambio de las lámparas....mejor no comentarlo.Menuda pm.En los 6 cilindros no tienes hueco para nada.
  7. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.441
    Me Gusta:
    12.017
    Ubicación:
    Valencia (de vez en cuando)
    La mala para cambiar es la derecha...que necesariamente has de quitar hasta el deosito de5L del limpia!
    Joer!


  8. :ar: :ar: :ar: :ar: :ar: ,ni que lo digas.Las cambié el lunes...........
  9. zzz

    zzz Guest

    El mio es un 4 Cilindros y tb es jodidisimo, no hay sitio pra nada, me costo...Y es cierto q una mas q la otra pro aun asi...
  10. AnGeLmAn

    AnGeLmAn Guest

    mira la carga de la bateria,por que cuando va bajo de bateria se enciende la luz del abs.
  11. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    ¿¿¿Te has asegurado de cerrar bien el faro por detrás???

    No sé en el 3, pero en el mío puse hace poco las Philips y para cambiarlas hay que quitar 2 tapas (la del paso de rueda y una con juntas de goma y unos tensores). Esta segunda es que da estanqueidad al faro y has de cerrarla bien.

    Si comentas que te surgieron problemas el Viernes con mal tiempo, a lo mejor es te ha entrado un poco de agua por ahí o humedad o similar.
  12. hola, te comento a mi se me ha encendido hace 1 mes y lo lleve al taller. Me cambiaron un sensor del abs, dijeron que era eso. Pero...., la semana siguiente que baje a madrid osease habia andado como 1000km coñoooo otra vez el sensor y no se me apagaba cuando subia para asturias (por cierto viva Fernandito Alonso) se me encendio otra vez, lo meti otra vez en el taller, revisaron todos los sensores y los rociaron con crc de este de contactos electricos, los colocaron otra vez y hasta hoy, esperemos que no sea nada mas.
    En el taller me comentaron que les pasaba mucho y que incluso si tienes amortiguacion hay roces en los cables y esto te puede pasar.
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    De todas maneras comprueba la carga de la bateria,por debajo de los 11 voltios esos sistemas no funcionan.
  14. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Cuales ha spuesto eingel?:roll:
  15. twenty

    twenty Guest

    JIJIJ dile a los del taller que si eso no pasa en los coches que no tienen amortiguacion....

  16. Si claro que pasa, pero más si esta el coche bajado, ya que el cable es el mismo. quedara más largo.




  17. PIAA extreme white plus,y se nota mucho.Gran cambio.
  18. zzz

    zzz Guest

    OK, muchas gracias, yo no lo tengo bajado ni nada... Y desde el viernes no se me ha vuelto a encender. Mirare lo de la bateria a ver...
  19. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Ok y por cuanto te han salido........?:roll:


  20. 80€ las h7 para cruce y 70€ las hb3 para carratera o larga.



    Y también unos cuantas subidas y bajadas de los santos al cielo para poner las de cruce:ar: :ar:
  21. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Pero si tu le habias cambiado hace nada las bombillas no? O lo has hecho por mejoria.


  22. No,compre otras pero las vendí.

Compartir esta página