Ayer flipé (pero para bien)

Tema en 'BMW Serie X5/X6' iniciado por TRIAL_BCN, 28 Feb 2007.

  1. TRIAL_BCN

    TRIAL_BCN Forista Senior

    Registrado:
    29 Nov 2005
    Mensajes:
    5.616
    Me Gusta:
    71
    Ubicación:
    Penedès (BCN)
    Pues resulta que me rompieron el retrovisor del X5 y fue al conce a cambiarlo.
    Cuando lo recogí, se había desconfigurado el ordenador y no había ni día ni hora y se había reseteado el medidor de consumo. Claro está que desconectaron la batería.
    Pues me voy a poner la hora y tal... y... ¡¡sorpresa!! :eek:
    ¡Ahora mi coche tiene la opción de "ventilación auxiliar" que antes no tenía... fliping, fliping. :err: :err:
    En el conce me dicen que ya lo tendría y que no me dí cuenta. Yo les he contestado si se piensan que soy tonto. Antes no estaba. :nose:
    Yo actualicé el software, pero no sé si eso y desconectar la batería puede tener algo que ver...
  2. Blaser

    Blaser Forista

    Registrado:
    30 Ene 2007
    Mensajes:
    909
    Me Gusta:
    99
    Ubicación:
    Madrid
    Bueno pues enhorabuena.
    Dentro del motor segun miras a la dececha veras una caja cuadrada de la marca webasto, esa es la ventilacion auxiliar por si quieres saber realmente que la llevas.
    S2
  3. TRIAL_BCN

    TRIAL_BCN Forista Senior

    Registrado:
    29 Nov 2005
    Mensajes:
    5.616
    Me Gusta:
    71
    Ubicación:
    Penedès (BCN)
    Gracias Blaser. Seguro que sí que la llevo porque la muy jodía funciona y todo, que lo primero que hice fue mirar si iba... :LOL:
  4. Blaser

    Blaser Forista

    Registrado:
    30 Ene 2007
    Mensajes:
    909
    Me Gusta:
    99
    Ubicación:
    Madrid
    Pues enhorabuena!!! Jeje
  5. BatX

    BatX En Practicas

    Registrado:
    15 Feb 2006
    Mensajes:
    363
    Me Gusta:
    0
    Ubicación:
    MADRID
    Saludos,
    pues si actualizaste el software del navegador, posiblemente al quitar la batería te vuelva a aparecer. Suele ser frecuente
  6. Jack Ryan

    Jack Ryan En Practicas

    Registrado:
    1 May 2006
    Mensajes:
    513
    Me Gusta:
    25
    Ubicación:
    España
    Esta tarde he desconectado la batería, he esperado un rato, conecto otra vez y.... Voila, yo también tengo ventilación auxiliar, desaparecio con el cambio de idioma, pero me decian que no podía ser, jejeje
    Saludos
  7. TRIAL_BCN

    TRIAL_BCN Forista Senior

    Registrado:
    29 Nov 2005
    Mensajes:
    5.616
    Me Gusta:
    71
    Ubicación:
    Penedès (BCN)
    Joder, menos mal que no soy el único. Querían hacerme creer que no me había fijado bien antes...

    Venga, animense a desconectar y volver a conectar la batería y tendrán un "extra" de regalo :LOL:
  8. BatX

    BatX En Practicas

    Registrado:
    15 Feb 2006
    Mensajes:
    363
    Me Gusta:
    0
    Ubicación:
    MADRID
    :wink:

Compartir esta página