Ayuda! Bmw 525d 163 Cv Deja De Acelerar

Tema en 'Foro General BMW' iniciado por VMM, 27 Abr 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. VMM

    VMM En Practicas

    Registrado:
    27 Abr 2006
    Mensajes:
    373
    Me Gusta:
    1
    Ubicación:
    MADRID
    Hola a todos, he adquirido recientemente un BMW 525D TOURING 163 CV del año 2002. No se si tengo un problema o es normal pero esto es lo que me ocurre: Al acererar fuerte, sobre todo en primera el coche se queda estancado algo antes de 4000 (rpm) y deja de transmitir traccion a las ruedas, es como si el que se quedara con la palanca de cambios en punto muerto y se estuviera pisando el acelerador. En conducción normal o en carretera no se nota nada y va de maravilla.¿Puede ser un fallo del control de tracción, del corte de inyección (no creo) ...? o es algo normal en diesel BMW. GRACIAS.
  2. exterm22

    exterm22 Guest

    No se, podría ser el corte de inyeccion, no?
  3. VMM

    VMM En Practicas

    Registrado:
    27 Abr 2006
    Mensajes:
    373
    Me Gusta:
    1
    Ubicación:
    MADRID
    No creo ya que se queda por debajo de 4000 rpm y el corte esta en 4000. Alguien sabe si el corte de inyeccion puede provocar este cambio brusco, es decir, el cobre a 3800 rpm y como si no estuviera ninguna marcha puesta. Por cierto el camvio es manuel de 5 velocidades. GRACIAS
  4. VMM

    VMM En Practicas

    Registrado:
    27 Abr 2006
    Mensajes:
    373
    Me Gusta:
    1
    Ubicación:
    MADRID
    No creo ya que se queda por debajo de 4000 rpm y el corte esta en 4000. Alguien sabe si el corte de inyeccion puede provocar este cambio brusco, es decir, el coche a 3800 rpm y como si no estuviera ninguna marcha puesta. Por cierto el camvio es manuel de 5 velocidades. GRACIAS
  5. Joss

    Joss Forista Senior Coordinador

    Registrado:
    18 Jun 2002
    Mensajes:
    6.127
    Me Gusta:
    41
    Ubicación:
    Cirauqui
    Modelo:
    e70 + e64
    Joer, en primera, acelerando fuerte y cerca de 4.000 rpm, lo raro seria que no actuase el control de traccion.
    Prueba desactivando antes dicho control y nos cuentas.
    Por cierto, bienvenido.
  6. VMM

    VMM En Practicas

    Registrado:
    27 Abr 2006
    Mensajes:
    373
    Me Gusta:
    1
    Ubicación:
    MADRID
    Lo Voy A Probar Y Os Cuento. Gracias
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-) .



    Para seguir con esta consulta tecnica sigue en el post que tambien tienes abierto en el foro correspondiente al modelo de tu coche.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página