Ayuda Centralita 325i

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Bil, 25 Jun 2007.

  1. Bil

    Bil Guest

    Buenas, tengo un 325i del 89 con la centralita bosch motronic 0261 200 380 y me esta dando problemas, necesito saber si hay alguna compatible dentro del abanico de referencias que tiene bosch, he leido en alguna web alemana que existen estas otras:

    BOSCH MOTRONIC DME ECU 0261 200 175
    BOSCH MOTRONIC DME ECU 0261 200 153
    BOSCH MOTRONIC DME ECU 0261 200 525
    BOSCH MOTRONIC DME ECU 0261 200 154
    BOSCH MOTRONIC DME ECU 0261 200 173

    Sabe alguien si alguna de estas es 100% compatible, la ref 0261 200 380 me esta costando encontrarla, se que en alguno de los desguaces por los que he pasado tienen la 173 y la 154 aunque me han comentado que tiene que ser la referencia exacta. ¿ es cierto esto ?

    Gracias por vuestras respuestas.
    Un Saludo.
  2. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    Prueba la 173, esa debería valer. ;-)
  3. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21
    Mi touring lleva también la 380 y tengo comprobado que arranca y funciona sin problemas cualquiera de estas:

    173, es internamente idéntica, yo creo que cambiará el Eprom...

    164 y 153, de los primeros post.


    Las de 320 post también te funcionarán , aunque la programación de la Eprom será diferente, le podrías meter la del tuyo (va con zócalo) o un chip más cañero.
  4. Bil

    Bil Guest

    Gracias por las respuestas, al final he metido la 164 y el coche actua del mismo modo, se sube y se baja de vueltas solo, se acaba ahogando incluso arrancado, se nota que no quema bien o que no sincroniza de algun modo bien y pense que podria ser la centralita. Le ha ocurrido en otras ocasiones y siempre se ha solucionado sin hacerle nada en especial, estoy convencido de que es tema de electronica pero no se que.
    En alguna ocasion ha aparecido el problema y en un mismo trayecto se ha solucionado, por eso lo achaco a la electronica.
    El siguiente paso que voy a dar es comprobar el " captador que va en el volante de inercia " aunque no estoy muy seguro de si servira de algo.
    Ya no tengo ni idea que puede ser.

    ¿se os ocurre algo?

    Gracias por las respuestas.
    Un Sauldo.
  5. Fear316i

    Fear316i Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    2.186
    Me Gusta:
    54
    Ubicación:
    Madrid
    Y si fuera el caudalímetro? Prueba a desenchufarlo, el motor funciona sin él y así podras ver que hace.

    Has comprobado que no tenga rajado algun manguito de admisión?
  6. Bil

    Bil Guest

    Buenas de nuevo, la verdad es que el caudalimetro cuando tengo este problema y lo desconecto el coche sigue igual, con sus regimenes raros subir/bajar/morirse, aunque creo recordar que cuando va bien tampoco se aprecian grandes cambios, la sonda lambda tambien esta un poco tocada y si la desconecto no me hace absolutamente nada. Voy ha hacerle un par de pruebas mas y las apunto por aqui esta noche, un saludo y gracias por vuestra ayuda.

Compartir esta página